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Data Acquisition and Processing Report

NOAA Ship Thomas Jefferson (S222)
Chief of Party: CDR Briana Welton Hillstrom, NOAA

Year: 2019
Version: 1.0

Publish Date: 2020-04-24

A. System Equipment and Software

A.1 Survey Vessels

A.1.1 Hydrographic Survey Launch 2903 (HSL 2903)

Vessel Name Hydrographic Survey Launch 2903 (HSL 2903)
Hull Number 2903

Description
HSL 2903 is an aluminum hulled hydrographic survey launch built in 2017 by
 Willard Marine, Inc. HSL 2903 is equipped to collect bathymetric data, side scan
 imagery, and water column profiles. 

Dimensions
LOA 8.5m 
Beam 3m 
Max Draft 1.2m 

Most Recent Full
Static Survey

Date 2017-05-01

Performed By Kevin Jordan, National Ocean Service - National Geodetic
Survey (NGS) - Field Operations Branch

Most Recent Partial
Offset Verification

Date 2019-06-03
Method Physical confirmation of measurements.
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Figure 1: 2903 and 2904 returning to S222

Figure 2: 2903 heading out for survey operations.
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Figure 3: 2903 from starboard view.

A.1.2 Hydrographic Survey Launch 2904 (HSL 2904)

Vessel Name Hydrographic Survey Launch 2904 (HSL 2904)
Hull Number 2904

Description
HSL 2904 is an aluminum hulled hydrographic survey launch built in 2017 by
 Willard Marine, Inc. HSL 2904 is equipped to collect bathymetric data, side scan
 imagery, and water column profiles. 

Dimensions
LOA 8.5m 
Beam 3m 
Max Draft 1.2m 

Most Recent Full
Static Survey

Date 2017-04-30

Performed By Kevin Jordan, National Ocean Service - National Geodetic
Survey (NGS) - Field Operations Branch
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Most Recent Partial
Offset Verification

Date 2019-06-03
Method Physical confirmation of measurements.

Figure 4: 2904 from port view.

A.2 Echo Sounding Equipment

A.2.1 Multibeam Echosounders

A.2.1.1 Kongsberg EM2040

The Kongsberg EM2040 MBES is a high resolution shallow water MBES. The system is capable of
operating at 200, 300, or 400 kHz frequencies, can provide across-track swath width up to 5.5 times water
depth, provides single or multi-sector modes of operations, and can be used in depths up to 600 meters.

4
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The EM2040 is operated at the 300 kHz frequency for normal shallow water operations.

For hydrographic survey collection, the EM2040 is set to a max angle of 65 degrees with angular coverage
set to Auto. The beam spacing is set to high definition equal distant to obtain max swath width when
operating in any depth. Dual swath mode is set to Dynamic. Dynamic mode is selected because it allows
the along side angle between the two transmit fans to be determined based on the vessel speed, ping rate,
and depth in order to provide a uniform along ship sampling of the sea floor. The frequency of the EM2040
is typically set to 300 kHz for normal survey operations, and will shift to 400 kHz for shallow water data
collection. Pulse type set to auto with FM disabled.

Components of the EM2040 include a sonar head, a processing unit, and a hydrographic workstation. Motion
sensor and positioning data from the POSMV system, with sound speed profile data being input to the EM
2040 via separate sound speed profiling equipment. All echo sounder electronics are contained in the sonar
head which is interfaced to the processing unit via GBit Ethernet. The processing unit also supplies 48
VDC power via the same cable. Operator control, data quality inspection, and data storage is handled by the
hydrographic workstation running SIS software.

The Sonar Acceptance Reports for the EM2040s on both Hydrographic Survey Launches can be found in the
appendices.

Manufacturer Kongsberg
Model EM2040

Inventory

 2903

Component Processing Unit Work Station Transducer Receiver

Model Number EM2040 EM2040 EM2040 EM2040

Serial Number 40143 CZC746864F 281 363

Frequency 200-400 kHz 200-400 kHz 200-400 kHz 200-400 kHz

Calibration 2019-09-26 2019-09-26 2019-09-26 2019-09-26

Accuracy Check 2019-10-10 2019-10-10 2019-10-10 2019-10-10

 2904

Component Processing Unit Work Station Transducer Receiver

Model Number EM2040 EM2040 EM2040 EM2040

Serial Number 40139 CZC7468666 282 393

Frequency 200-400 kHz 200-400 kHz 200-400 kHz 200-400 kHz

Calibration 2019-07-15 2019-07-15 2019-07-15 2019-07-15

Accuracy Check 2019-07-15 2019-07-15 2019-07-15 2019-07-15
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Figure 5: Kongsberg EM2040 mounting configuration on 2903 and 2904
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A.2.2 Single Beam Echosounders

A.2.2.1 Teledyne Odom Echotrac CV200

The Teledyne Odom Echotrac CV200 single beam echo sounder (SBES) has a low band frequency of
3.5kHz-50kHz and a high band frequency of 100kHz-1MHz allowing for survey to depths of up to 4000
meters. The hydrographers operated the Echotrac CV200 at 128kHz with the entire system interfaced and
logged through Hypack 2018 acquisition software. The single beam data was logged as a .raw and .bin file
through Hypack 2018, with only the .raw files processed in Caris Hips and Sips 10.4 processing software.

The system is comprised of a topside unit and a hull-mounted transducer.

For the Odom Echotrac installation, calibration, and verification refer to the appendices.

Manufacturer Teledyne Odom
Model Echotrac CV200

Inventory  2903

Component Processing Unit Transducer

Model Number CV200 CV200

Serial Number 002917 UNKNOWN

Frequency 3.5kHz-1MHz 3.5kHz-1MHz

Calibration 2019-06-03 2019-06-03

Accuracy Check 2019-06-05 2019-06-05

Figure 6: Installation of transducer for Odom Echotrac CV200 on the hull of 2903.
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A.2.3 Side Scan Sonars

A.2.3.1 Klein Marine Systems, Inc. 5000 MKII-B

The Klein System 5000 MKII-B is a high performance, 5 beam dynamically focused, economical system
designed specifically for port and harbor security applications and is also ideally suited for small object
detection in open boat operations. Performance of the Klein System 5000 MKII-B is comparable to the
specifications and performance of the Klein System 5000 technology. The towfish is fitted to the HSL's in a
hull-mounted configuration. The MKII-B is restricted to the depth of the draft of the HSL.

The Klien 5000 MKII-B has a set range scale of 50 meters, 75 meters, 100 meters, and 150 meters.

Manufacturer Klein Marine Systems, Inc.
Model 5000 MKII-B

Inventory  2903

Component Processing Unit Towfish

Model Number 5000 MKII-B 5000 MKII-B

Serial Number 009 319

Frequency 455kHz 455kHz

Calibration 2019-07-24 2019-07-24

Accuracy Check 2019-07-24 2019-07-24
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Figure 7: Klein 5000 MKII-B installed on the launch.

A.2.3.2 EdgeTech 4200

The EdgeTech 4200 system is comprised of a topside system and a stainless steel towfish. The towfish is a
dual frequency 300/600 kHz capable of simultaneous acquisition in both frequencies. The towfish is fitted to
the HSL in a hull-mounted configuration. The 4200 is restricted to the depth of the draft of the HSL.

The EdgeTech 4200 uses Multi-Pulse (MP) technology to enable survey speeds up to 10 knots while
maintaining 100% bottom coverage. When operated in simultaneous dual frequency acquisition mode, speed
must be reduced since the frequencies alternate between 300 and 600 kHz.

9
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Manufacturer EdgeTech
Model 4200

Inventory

 2903

Component TPU Towfish

Model Number 4200 4200

Serial Number 50423 40423

Frequency 300kHz-600kHz 300kHz-600kHz

Calibration 2019-07-02 2019-07-02

Accuracy Check 2019-07-02 2019-07-02

 2904

Component TPU Towfish

Model Number 4200 4200

Serial Number 50426 50508

Frequency 300kHz-600kHz 300kHz-600kHz

Calibration 2019-07-03 2019-07-03

Accuracy Check 2019-07-03 2019-07-03

A.2.4 Phase Measuring Bathymetric Sonars

No phase measuring bathymetric sonars were utilized for data acquisition.

A.2.5 Other Echosounders

No additional echosounders were utilized for data acquisition.

A.3 Manual Sounding Equipment

A.3.1 Diver Depth Gauges

No diver depth gauges were utilized for data acquisition.

A.3.2 Lead Lines

No lead lines were utilized for data acquisition.
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A.3.3 Sounding Poles

No sounding poles were utilized for data acquisition.

A.3.4 Other Manual Sounding Equipment

No additional manual sounding equipment was utilized for data acquisition.

A.4 Horizontal and Vertical Control Equipment

A.4.1 Base Station Equipment

No base station equipment was utilized for data acquisition.

A.4.2 Rover Equipment

No rover equipment was utilized for data acquisition.

A.4.3 Water Level Gauges

No water level gauges were utilized for data acquisition.

A.4.4 Levels

No levels were utilized for data acquisition.

A.4.5 Other Horizontal and Vertical Control Equipment

No other equipment were utilized for data acquisition.

A.5 Positioning and Attitude Equipment

A.5.1 Positioning and Attitude Systems

A.5.1.1 Applanix Corporation POS MV 320 Version 5

The Applanix POS MV 320 Version 5 (Position and Orientation System for Marine Vessels, hereafter ‘POS
MV v5’) is a GNSS Inertial Navigation System that provides high frequency and highly accurate vessel
trajectory (both navigation/position and attitude/orientation) data. The system incorporates data from an
Inertial Motion Unit (IMU) and dual multi-constellation GNSS receivers. Advanced proprietary Kalman

11
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Filtering techniques are used to provide a blended navigation and trajectory solution in real-time that is both
highly accurate and reliable. The POS MV v5 also computes vessel heave (both instantaneous and ‘delayed’
heave values). The POS MV v5 system is integrated with all platform acquisition systems. Data from the
POS MV v5 is applied to echosounder data in real-time and logged for post-processing/archiving.

The POS/ MV generates attitude data in three axes (roll, pitch, and heading) to an accuracy of 0.02°
or better. Real-time heave measurements supplied by the POS/MV maintain an accuracy of 5% of the
measured vertical displacement or 05 cm (whichever is greater) for vertical motions less than 20 seconds in
period. The standard practice on THOMAS JEFFERSON is to configure the Heave Bandwidth filter with
a damping coefficient of 0.707. The standard practice is to apply a high pass filter that is determined by
the longest swell period encountered on the survey grounds. The POS MV v5 is also calculates a ‘delayed
heave’ (Applanix labels this ‘TrueHeave’) value. The Applanix delayed heave algorithm uses a delayed
filtering technique to eliminate many of the artifacts present in real time heave data. Applanix delayed heave
measurements maintain an accuracy of 2% of the measured vertical displacement or 2 cm (whichever is
greater) for vertical motions less than 20 seconds in period. Delayed heave measurements are logged and
applied to MBES data in post processing.

A graphical user interface provides visual representations and summary statistics of data quality in real-time.
Performance parameters are monitored by acquisition hydrographers in real-time and checked against HSSD
requirements.

Position and trajectory data from the POS MV v5 system is applied in both real-time and post-processed
applications. Navigation and attitude data are applied to all echosounder data in real-time. Raw data from
the POS MV v5 can also be post-processed after acquisition to achieve trajectory solutions that are more
accurate than those achieved in real-time by using forward/backward processing methods. Post-processing
is conducted using the Applanix POSPac MMS software suite. Post-processing methodology is described
elsewhere in this document.

Position and Attitude data are recorded daily in 10 minute file increments to a computer at 100Hz through an
Ethernet connection, on a dedicated POS MV acquisition computer with no other applications running.

Manufacturer Applanix Corporation
Model POS MV 320 Version 5

Inventory

2903

Component IMU PCS

Model Number LN200 (IMU2) V5

Serial Number 131 3245

Calibration 2019-07-15 2019-07-15

2904

Component IMU PCS

Model Number LN200 (IMU2) V5

Serial Number 293 8959

Calibration 2019-09-26 2019-09-26
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A.5.2 DGPS

DGPS equipment was not utilized for data acquisition.

A.5.3 GPS

GPS equipment was not utilized for data acquisition.

A.5.4 Laser Rangefinders

A.5.4.1 Velodyn VLP-16

The VLP-16 has a range of 100 m. Velodyne’s LiDAR Puck supports 16 channels, ~300,000 points/second,
360° horizontal field of view and a 30° vertical field of view, with ±15° up and down.

Manufacturer Velodyn
Model VLP-16

Inventory 2903

Component Puck

Model Number VLP-16

Serial Number AF29314363

Calibration 2019-06-10

A.5.5 Other Positioning and Attitude Equipment

No additional positioning and attitude equipment was utilized for data acquisition.

A.6 Sound Speed Equipment

A.6.1 Moving Vessel Profilers

No moving vessel profilers were utilized for data acquisition.

13
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A.6.2 CTD Profilers

A.6.2.1 Sea-bird Electronics SBE 19plus

The Sea-Bird Electronics SBE 19plus SeaCAT profiler measures conductivity, temperature, and depth
(CTD) in marine and/or freshwater environments. The SBE 19plus is rated for use at depths of up to 600
meters and is capable of sampling at a rate of 4 measurements per second. CTD values are used to calculate
the speed of sound through the water column.

Sea-Bird Electronics SBE 19plus Conductivity, Temperature, and Depth (CTD) Profilers are used on
2903 and 2904 to collect vertical sound speed profiles. The speed of sound is calculated from temperature,
salinity, and pressure measurements. Temperature is measured directly. Salinity is calculated from measured
electrical conductivity. Depth is calculated via strain gauge pressure sensor. The system is configured for
a sampling rate of 0.5 seconds. CTD equipment is deployed manually aboard TJ launches. The CTD is
deployed over the side of the vessel. The CTD is first soaked for 2 minutes before letting the device free fall
to the bottom and then recovered at a rate roughly equal to 1 meter per second.

Manufacturer Sea-bird Electronics
Model SBE 19plus

Inventory

Component CTD

Model Number 19plus

Serial Number 19P33589-4487

Calibration 2019-02-24

Component CTD

Model Number 19plus

Serial Number 19P36399-4630

Calibration 2018-05-09

A.6.3 Sound Speed Sensors

A.6.3.1 Teledyne Reson Reson SV-71

The Reson SVP-70 and SVP-71 are direct-read sound speed measurement devices. The SVP devices obtain
sound speed measurements by directly measuring the travel time of sound pulses along a set 125 mm
transmission path. The SVP systems are capable of reading sound speeds from 1350 to 1800 m/s with a
resolution of 0.01 m/s (±0.15m/s) at a sampling rate of 20 Hz.

Reson SV-71 sensors collect the speed of sound at the face of the Kongsberg EM2040 transducers on 2903
and 2904. The sensors are bolted to the mounting sleds near the face of the transducer on each launch. The
speed of sound is measured directly using a direct path echosounding sensor. The SV-71 is integrated with
the Kongsberg EM2040.

14
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Manufacturer Teledyne Reson
Model Reson SV-71

Inventory

2903

Component Probe

Model Number SVP-71

Serial Number 1213045

Calibration 2018-08-30

2904

Component Probe

Model Number SVP-71

Serial Number 1213050

Calibration 2018-09-02

A.6.4 TSG Sensors

No surface sound speed sensors were utilized for data acquisition.

A.6.5 Other Sound Speed Equipment

No surface sound speed sensors were utilized for data acquisition.
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A.7 Computer Software

Manufacturer Software Name Version Use
Caris HIPS 10.4 Processing
Caris BASE Editor 5.3 Processing

NOAA

Pydro (ie: Charlene,
QC tools 3, XmlDR,

SHAM, transmission letter,
Sound Speed Manager)

19.4 Processing

HYPACK - A Xylem Brand HYPACK 2018 Acquisition
Applanix Corporation POSPac MMS 8.4 Processing
Applanix Corporation POSView 10.0 Acquisition

ESRI, Inc. ArcGIS 10.6.1 Processing
QPS, Inc FMGT 7.9.2 Processing

Kongsberg Seafloor Information
System (SIS) 4.3.2 Acquisition

Edgetech Discover 4200-MP 37.0.1.111 Acquisition
Klein Marine Systems, Inc SonarPro 14.1 Acquisition

Novatel Waypoint GrafNav 8.70 Processing
iXblue APPS 2.0.3 Processing

QPS, Inc FMGT 7.8.10 Processing
QPS, Inc Qimera 1.7.6 Acquisition
QPS, Inc Qinsy 8.18.4 Acquisition

Teledyne Odom eChart 1.4.0 Aquisition

NOAA Pydro Explorer 19.4(r10747) Post processing data integrity
and quality management

NOAA Sounds Speed Manager 2019.2.5 Aquisition and processing

NOAA QC Tools 3.1.6 Post processing data integrity
and quality management

NOAA Flier Finder 8 Post processing data integrity
and quality management

NOAA Grid QA 5 Post processing data integrity
and quality management

NOAA Holiday Finder 4 Post processing data integrity
and quality management

NOAA Gridded Surface
Comparison 19.4(r10747) Post processing data integrity

and quality management

16
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A.8 Bottom Sampling Equipment

A.8.1 Bottom Samplers

A.8.1.1 Ponar Wildco Model #1728

The Ponar Wildco is a winch-deployed bottom sampler used aboard S222, 2903, and 2904. The sampler is a
Ponar type grab sampler of a design commonly used to sample a wide variety of sediment types. The sampler
design uses self-tripping center hinged jaws and a spring loaded trigger pin that releases when the sampler
makes impact with the bottom. The sampler’s jaws are closed by the scissor action of the lever arms when
the sampler is retrieved. The sampling area is 6" x 6". 
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Figure 8: Ponar Wildco bottom sampler
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A.8.1.2 Kahlisco Mud Snapper 214WA100 (AKA 'The Nibbler')

The Kahlisco Mud Snapper is a hand held bottom sampler used to take bottom samples from 2903 and
2904. The Mud Snapper is a foot-trip model clam shell style bottom sampler. This sampler is designed to
collect unconsolidated sediments up to the size of small pebbles. The sampler is fabricated from sturdy
bronze and stainless steel materials for trouble-free service in a marine environment. The unit consists of a
long threaded post surrounded by a strong compression spring that presses against the jaws at one end and
an adjustable screw cap at the upper end. By turning this threaded cap the spring-compression is adjusted,
changing the strength at which the jaws close. A shackle is attached through a hole on the top of the post and
a line attached. Due to the small size of this sampler, it may be deployed either by using a heavy-duty fishing
pole or a handline. 

Figure 9: Kahlisco Mud Snapper bottom sampler
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B. System Alignment and Accuracy

B.1 Vessel Offsets and Layback

B.1.1 Vessel Offsets

All offsets for 2903 and 2904 are derived from full vessel surveys performed by personnel from the National
Geodetic Survey (NGS). Offset values are known in the vessel reference frame, the IMU reference frame,
and Kongsberg reference frame. Offset values for the Kongsberg MBES systems are entered into POS/MV,
with the exception of the orthogonal offsets between the transducer and receiver. These values are entered
into SIS and the HSL's Caris HVF. The offset between the primary GNSS antenna and the IMU is applied
within the POS/MV. The reference point for the HSL's is the Kongsberg EM2040 transducer face. The POS/
MV provides navigation and attitude data in the Kongsberg reference frame at the transducer face reference
point. All other offsets are applied to data during the SVP or Merge processing steps in CARIS HIPS.

Offsets are applied to side scan sonar data during the Compute Towfish Navigation step.

All offsets, correctors, and values used in TPU calculation that are stored in the HVF file can be found in
the Appendices to this report. HVF Reports are output from the Caris HVF Editor in a plain text document
readable anywhere and include all of the requested values for the DAPR necessary to reproduce an HVF.

For a detailed look at the applied lever arms and mounting angles, refer to the appendices.

20
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B.1.1.1 Vessel Offset Correctors

Vessel 2903
Echosounder Kongsberg EM2040 
Date 2019-11-12

Offsets

MRU to Transducer

Measurement Uncertainty

x 0.205 meters 0.020 meters 

y 0.152 meters 0.020 meters 

z 0.536 meters 0.020 meters 

x2 -0.100 meters 0.020 meters 

y2 0.052 meters 0.020 meters 

z2 0.520 meters 0.020 meters 

Nav to Transducer

x 0.922 meters 0.020 meters 

y 0.896 meters 0.020 meters 

z 4.185 meters 0.020 meters 

x2 0.617 meters 0.020 meters 

y2 0.796 meters 0.020 meters 

z2 4.169 meters 0.020 meters 

Transducer Roll Roll -0.965 degrees
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Vessel 2903
Echosounder Kongsberg EM2040 
Date 2019-09-26

Offsets

MRU to Transducer

Measurement Uncertainty

x 0.177 meters 0.020 meters 

y 0.141 meters 0.020 meters 

z 0.577 meters 0.020 meters 

x2 -0.128 meters 0.020 meters 

y2 0.041 meters 0.020 meters 

z2 0.561 meters 0.020 meters 

Nav to Transducer

x 0.922 meters 0.020 meters 

y 0.896 meters 0.020 meters 

z 4.185 meters 0.020 meters 

x2 0.617 meters 0.020 meters 

y2 0.796 meters 0.020 meters 

z2 4.169 meters 0.020 meters 

Transducer Roll Roll -0.021 degrees

Vessel 2904
Echosounder Kongsberg EM2040 
Date 2019-07-08

Offsets

MRU to Transducer

Measurement Uncertainty

x 0.165 meters 0.020 meters 

y 0.143 meters 0.020 meters 

z 0.579 meters 0.020 meters 

x2 -0.115 meters 0.020 meters 

y2 0.057 meters 0.020 meters 

z2 0.522 meters 0.020 meters 

Nav to Transducer

x 0.923 meters 0.020 meters 

y 0.889 meters 0.020 meters 

z 4.193 meters 0.020 meters 

x2 0.618 meters 0.020 meters 

y2 0.789 meters 0.020 meters 

z2 4.177 meters 0.020 meters 

Transducer Roll Roll -0.050 degrees
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Vessel 2904
Echosounder Kongsberg EM2040 
Date 2019-12-05

Offsets

MRU to Transducer

Measurement Uncertainty

x 0.165 meters 0.020 meters 

y 0.144 meters 0.020 meters 

z 0.579 meters 0.020 meters 

x2 -0.140 meters 0.020 meters 

y2 0.044 meters 0.020 meters 

z2 0.563 meters 0.020 meters 

Nav to Transducer

x 0.923 meters 0.020 meters 

y 0.889 meters 0.020 meters 

z 4.193 meters 0.020 meters 

x2 0.618 meters 0.020 meters 

y2 0.789 meters 0.020 meters 

z2 4.177 meters 0.020 meters 

Transducer Roll Roll 0.000 degrees

Vessel 2904
Echosounder Kongsberg EM2040 
Date 2019-12-18

Offsets

MRU to Transducer

Measurement Uncertainty

x 0.165 meters 0.020 meters 

y 0.144 meters 0.020 meters 

z 0.579 meters 0.020 meters 

x2 -0.140 meters 0.020 meters 

y2 0.044 meters 0.020 meters 

z2 0.563 meters 0.020 meters 

Nav to Transducer

x 0.923 meters 0.020 meters 

y 0.889 meters 0.020 meters 

z 4.193 meters 0.020 meters 

x2 0.618 meters 0.020 meters 

y2 0.789 meters 0.020 meters 

z2 4.177 meters 0.020 meters 

Transducer Roll Roll 0.000 degrees
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B.1.2 Layback

Layback error is calculated by running a side scan certification test. This test consists of running parallel to
a known feature at varying ranges from nadir to ensonify the target in the near-field (approximately 15% of
range scale in use), mid-field (approximately 50 % of range scale in use), and far-field (approximately 85%
of the range scale in use). The test requires that each side of the sonar ensonify the feature at each of these
areas in the swath. Then the test is repeated in a direction that is orthogonal to the original set of lines such
that the feature is ensonified a total of 12 times. A successful test will detect the feature in at least 10 of the
12 passes. For hull-mounted systems, the selected contact positions must be within 5m; for towed systems,
the contact positions must be within 10m. Layback error is the amount of correction that must be applied to
minimize the distance between contact positions.

B.1.2.1 Layback Correctors

Vessel 2903
Echosounder Edgetech 4200 
Frequency 600 kHz
Date 2019-07-02

Layback
Towpoint

x 0.564 meters

y 0.654 meters

z 0.310 meters

Layback Error 0.000 meters

Vessel 2903
Echosounder Klein 5000MKII-B 
Frequency 455 kHz
Date 2019-07-24

Layback
Towpoint

x 0.564 meters

y 0.654 meters

z 0.310 meters

Layback Error 0.000 meters
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Vessel 2904
Echosounder Klein 5000MKII-B 
Frequency 455 kHz
Date 2019-07-03

Layback
Towpoint

x 0.574 meters

y 0.659 meters

z 0.306 meters

Layback Error 0.000 meters

B.2 Static and Dynamic Draft

B.2.1 Static Draft

The static draft is not applied to soundings for ERS surveys.

The waterline for HSL platforms is measured using physical measurements from the waterline of the vessel
to physical known benchmarks.

All offsets, correctors, and values used in TPU calculation that are stored in the HVF file can be found in
the included Appendix Folder, HVF Reports. These HVF Reports are output from the Caris HVF Editor in
a plain text document readable anywhere, and include all of the requested values for the DAPR necessary to
reproduce an HVF.

B.2.1.1 Static Draft Correctors

Vessel 2903 2904

Date 2019-07-16 2019-07-16

Loading 0.03 meters 0.03 meters

Measurement -0.615 meters -0.618 metersStatic
Draft Uncertainty 0.03 meters 0.03 meters

B.2.2 Dynamic Draft

Dynamic draft for all platforms was measured using the Post Processed Kinematic GPS method outlined in
section 1.4.2.1.2.1 of NOAA's FPM. To reduce the effect of any potential current, reciprocal lines were run
at each RPM step in order to get an average speed over ground for each RPM. This average speed was used
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to estimate the vessel’s speed through the water. Dynamic draft and vessel offsets corrector values are stored
in the Hydrographic Vessel Files (HVF).

In ERS surveys (those that use recorded GPS heights corrected via a VDatum SEP model to achieve tidal
datum) the dynamic draft correction is not applied to the soundings.

All offsets, correctors, and values used in TPU calculation that are stored in the HVF can be found in the
HVF Values section in the DAPR appendices. These HVF Reports are output from the Caris HVF Editor in
a plain text document readable anywhere, and include all of the requested values for the DAPR necessary to
reproduce an HVF.

B.2.2.1 Dynamic Draft Correctors

Vessel 2903 2904
Date 2019-06-01 2019-07-07

Dynamic
Draft

Speed (m/s) Draft (m)

0.00 0.00

0.50 -0.01

1.00 -0.00

1.50 0.01

2.00 0.03

2.50 0.05

3.00 0.06

3.50 0.07

4.00 0.06

4.50 0.04

5.00 0.01

5.50 -0.05

6.00 -0.13

Speed (m/s) Draft (m)

0.00 0.00

0.50 -0.17

1.00 -0.13

1.50 0.00

2.00 0.02

2.50 0.04

3.00 0.05

3.50 0.06

4.00 0.06

4.50 0.04

5.00 0.01

5.50 -0.23

6.50 -0.12

7.00 -0.17

Uncertainty
Vessel Speed (m/s) Delta Draft (m)

0.50 0.02

Vessel Speed (m/s) Delta Draft (m)

0.50 0.03
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B.3 System Alignment

B.3.1 System Alignment Methods and Procedures

THOMAS JEFFERSON conducts MBES calibration tests during annual HSRR activities for each individual
multibeam system on the ship and her launches.

The procedure used is outlined in Section 1.5.5.1 of the Field Procedures Manual dated April 2014. The
method used to determine timing bias was running the same line at different speeds. Pitch and yaw bias was
determined using a target on the seafloor. Finally, roll bias was determined using the standard flat bottom
method. Offset values for all platforms were derived using Caris’ patch testing tools during annual HSRR
activities.

Patch test values for 2903 and 2904 are applied within POS MV software at acquisition with the exception
of data collected on Julian day numbers 339-355 for 2904. Patch test values for data collected on these days
with HSL 2904 is applied via SVP1 within the Caris HVF and corrected in post-processing while correcting
for sound speed. Other deviations of patch test values applied other than within the POS MV software at
acquisition are stated within this section.

A patch test was conducted incorrectly on 5/23/2109 for 2904. Data collected on 5/23/2019 was collected
with incorrect settings applied within POS MV. As a result, a 0.302 roll offset artifact was observed in
four days of data from Project OPR-E350-TJ-19. The correct offset value of 0.302 was applied to the data
collected with the incorrect patch test values via SVP2 within the Caris HVF for 2904 for those four days,
and corrected in post-processing while correcting for sound speed. Additional roll offset artifacts were
observed in the data for Project OPR-E350-TJ-19 after a correct patch test was conducted. A 0.27° roll offset
was applied to 2904 data acquired from 5/23/2019 to 6/1/2019, and a roll offset of 0.11 ° was applied to 2904
data acquired from 6/1/2019 to 7/15/2019. These additional roll offsets were applied via SVP2 within the
Caris HVF for 2904, and corrected in post-processing while correcting for sound speed. These additional
roll values were added to the POS MV offsets and subsequently set to zero within the HVF for data acquired
after 7/15/2019.

Additional roll offset artifacts were observed in 2903 data from Project OPR-D304-TJ-10. A 0.10° roll offset
was applied to data acquired on 10/24/2019. The additional roll offset was applied via SVP2 within the Caris
HVF for 2903, and corrected in post-processing while correcting for sound speed.

A vertical difference of 50cm was observed in the SBES data from 2903 when compared with the reference
surface from 2904’s EM2040 MBES (Multibeam Echo Sounder) data. After further investigation, the offset
was attributed to the Draft and Index value within the ODOM controller software eChart. The ODOM
manual states that the bar check procedure is used to correct for sound speed in case a sound speed probe
is not used. Sound speed was then corrected for during post-processing, resulting in  double correction for
sound speed. Within the Caris HVF, the reciprocal value of the Draft and Index value was used in order to
back out the values from the raw data. The value set under SVP1 within the HVF is -0.49.

All calibration reports can be found in the appendices.
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B.3.1.1 System Alignment Correctors

Vessel 2903
Echosounder Kongsberg EM2040 
Date 2019-06-06 

Patch Test Values

Corrector Uncertainty

Transducer Time Correction 0.000 seconds 0.001 seconds

Navigation Time Correction 0.000 seconds 0.001 seconds 

Pitch 0.000 degrees 0.020 degrees

Roll 0.000 degrees 0.020 degrees

Yaw 0.000 degrees 0.020 degrees

Pitch Time Correction 0.000 seconds 0.001 seconds

Roll Time Correction 0.000 seconds 0.001 seconds

Yaw Time Correction 0.000 seconds 0.001 seconds

Heave Time Correction 0.000 seconds 0.001 seconds

Vessel 2904
Echosounder Kongsberg EM2040 
Date 2019-06-06 

Patch Test Values

Corrector Uncertainty

Transducer Time Correction 0.000 seconds 0.001 seconds

Navigation Time Correction 0.000 seconds 0.001 seconds 

Pitch 0.000 degrees 0.020 degrees

Roll 0.000 degrees 0.020 degrees

Yaw 0.000 degrees 0.020 degrees

Pitch Time Correction 0.000 seconds 0.001 seconds

Roll Time Correction 0.000 seconds 0.001 seconds

Yaw Time Correction 0.000 seconds 0.001 seconds

Heave Time Correction 0.000 seconds 0.001 seconds
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Vessel 2903
Echosounder Teledyne Odom Echotrac CV200 
Date 2019-06-01 

Patch Test Values

Corrector Uncertainty

Transducer Time Correction 0.000 seconds 0.001 seconds

Navigation Time Correction 0.000 seconds 0.001 seconds 

Pitch 0.000 degrees 0.020 degrees

Roll 0.000 degrees 0.020 degrees

Yaw 0.000 degrees 0.020 degrees

Pitch Time Correction 0.000 seconds 0.001 seconds

Roll Time Correction 0.000 seconds 0.001 seconds

Yaw Time Correction 0.000 seconds 0.001 seconds

Heave Time Correction 0.000 seconds 0.001 seconds

C. Data Acquisition and Processing

C.1 Bathymetry

C.1.1 Multibeam Echosounder

Data Acquisition Methods and Procedures

All multibeam data are logged using Kongsberg Seafloor Information System (SIS) in the .all file format.

During acquisition aboard 2903 and 2904 the hydrographer:

- Monitors the SIS interface for errors and data quality

- Monitors the SIS interface for indication of sound speed changes requiring a cast, and conducts casts as
necessary

- Monitors the Hysweep interface in HYPACK

- Monitors the vessel speed and requests the bridge to adjust as necessary to ensure density and coverage
specifications are met

Data Processing Methods and Procedures
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The following workflow applies to 2903 and 2904 for Applanix RTX with Kongsberg EM2040:

1) Create SBET and RMS files in POSPac MMS.
2) Convert raw .all data to Caris HDCS format
3) Load Delayed Heave
4) Import ancillary data: SBET and RMS
5) Apply sound speed correctors
6) Compute GPS Tides using the provided VDatum SEP model.
7) Merge; use GPS Tides.
8) Compute Total Propagated Uncertainty (TPU)
9) Create a Combined Uncertainty and Bathymetry Estimator (CUBE) surface
10) Data quality control and analysis

The following options are selected when CUBE surfaces were created:

- Surface Type – CUBE

- IHO S-44 Order – Order 1a

- Include status – check Accepted, Examined and Outstanding

- Disambiguation method - Density & Locale (this method selects the hypothesis that contains the greatest
number of soundings and is also consistent with neighboring nodes).

- Advanced Configuration – Dependent upon the surface resolution (Object detection v. complete coverage)

Preliminary data cleaning is performed daily. Typically, the reviewer only cleans out the most blatant of
fliers and blowouts, leaving the final cleaning to a later date when all data is consolidated. Depth, Standard
Deviation, Hypothesis Strength and Hypothesis Count models derived from the acquisition operation
day surface are viewed with appropriate vertical exaggeration and a variety of sun illumination angles to
highlight potential problem areas. Based on this analysis the most appropriate cleaning method is selected as
follows:

- Subset Mode is the default tool selected due to its ability to quickly compare large numbers of soundings
with adjacent or overlapping data for confirmation or rejection. Subset mode also excels with the assessment
of possible features, disagreement between overlapping lines, and crossline comparison. Subset Mode can be
used to visually enhance patterns and anomalies in CUBE surfaces.

- Swath Editor is useful for burst noise, multipath, and other "gross fliers" which are specific to a particular
line or lines, and most easily removed in this mode. Additionally, when it was felt that the quality of the data
was reduced due to environmental conditions such as rough seas or extreme variance in sound speed, data
were filtered on a line by line basis to a lesser swath width to ensure data quality.

Once all the data is cleaned, the CUBE surfaces are examined to ensure complete coverage and to plan
additional lines or polygons to fill “holidays.”
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C.1.2 Single Beam Echosounder

Data Acquisition Methods and Procedures

eChart software was used at acquisition to turn the sonar on and off. A bar check was performed and values
saved in the eChart software with an index value of 0.21 and a draft value of 0.7m. Hypack was used to
collect single beam echo sounder data in the .RAW format. See section B.3.1 System Alignment Methods
and Procedures for alignment and configuration of the single beam echo sounder due to issues with the index
value and draft value in the eChart software.

Data Processing Methods and Procedures

One workflow exists for SBES and is outlined below.

Applanix RTX with Teledyne Odom Echotrac CV200:

1) Create SBET and RMS files in POSPac MMS.
2) Convert raw .RAW data to Caris HDCS format
3) Load Delayed Heave
4) Import ancillary data: SBET and RMS
5) Apply sound speed correctors
6) Compute GPS Tides using the provided VDatum SEP model.
7) Merge; use GPS Tides.
8) Compute Total Propagated Uncertainty (TPU)
9) Create a Combined Uncertainty and Bathymetry Estimator (CUBE) surface
10) Data quality control and analysis

Preliminary data cleaning is performed daily. The most appropriate cleaning method is selected as follows:

- Single Beam Editor is the default tool used. Single beam Editor is useful for "gross fliers" which are
specific to a particular line or lines, and most easily removed in this mode.

C.1.3 Phase Measuring Bathymetric Sonar

Phase measuring bathymetric sonar bathymetry was not acquired.

C.1.4 Gridding and Surface Generation

C.1.4.1 Surface Generation Overview

After initial processing, the bathymetric data are gridded into BASE surfaces using the Combined
Uncertainty and Bathymetry Estimator (CUBE) algorithm. This type of surface calculates a horizontal and
vertical uncertainty for each sounding, derived from the combined uncertainty from each of the sensors
that contributes data to the sounding (e.g water levels, tide zoning, attitude sensor error, navigation sensor
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horizontal position error, and sound speed profile error). Individual soundings are then propagated to grid
nodes, which takes on a depth value as well as an uncertainty value based on all the soundings that contribute
to the node. The influence of a sounding on a grid node is limited to 0.354 times the grid resolution.
Resolution is determined by the Project Instructions and the HSSD 2019.

On a daily bases Single Resolution (SR) surfaces are created at the required resolution for holiday planning
and data "cleaning" in order to efficiently maximize the operational time frame. For the final submission
of the project a Variable Resolution (VR) surface is created and submitted as the deliverable product.
When creating VR surfaces, the estimation method typically used is "Ranges". If significant "holidays"
are observed in the CUBE surface after creation that is not observed within the data a new CUBE surface
is created with the "Calder-Rice Density" estimation method with the finest resolution set at the required
resolution as specified by the Project Instructions and the HSSD 2019.

SBES is gridded as a SR CUBE surface at 4m resolution. SBES surfaces include the Shoal child layer.

C.1.4.2 Depth Derivation

Chart-datum depths are derived using tidal models provided to the field unit, usually in the form of a
VDatum separation model that corrects for height disagreements between the acquisition datum (Ellipsoidal)
and chart datums (Mean Lower Low Water). Anomalous data (fliers) may induce false gridded depth
estimates and draw gridded depth nodes away from reliable soundings. Flier Finder within QC Tools is used
to help identify such anomalous soundings for the hydrographer to flag the soundings from use with the
submitted sounding dataset.

C.1.4.3 Surface Computation Algorithm

MBES data are gridded using the CUBE algorithm. Resolution is dictated by the Project Instructions, as
well as section 5.2.2 of the HSSD 2019. The disambiguation method used is always Density and Local. The
settings used for Capture Distance Scale, Horizontal Error Scale, and Capture Distance Minimum are those
listed in section 4.2.1.1.1.1 of the 2014 FPM and are provided by the NOAA Office of Coast Survey (OCS)
in a customized CUBE parameters file (CUBEParams_NOAA_2019.xml). After creation, Uncertainty and
CUBE surfaces go through a quality control process. During this process, the Depth, Uncertainty, Standard
Deviation, and Density child layers are examined for compliance with NOAA specifications. After the
surfaces pass quality control, they are finalized. Uncertainty values for finalized surface come from the
greater of either Uncertainty, or Standard Deviation.

The Advanced options configuration is employed when creating a VR surface. Estimation method
parameters for Density-based CARIS VR Surfaces have the estimation method: "Ranges",
with the range/resolution file set to NOAA_DepthRanges_CompleteCoverage_2019.txt or
NOAA_DepthRanges_ObjectDetection_2019.txt depending on the coverage requirements.  If significant
"holidays" are observed in the CUBE surface after creation that is not observed within the data a new
CUBE surface is created with the "Calder-Rice Density" estimation method with the finest resolution
set at the required resolution. NOAA OCS has created and provided a customized CUBE parameters file
(CUBEParams_NOAA_2019.xml) with new CUBE parameters that are required for each grid resolution.
When creating CUBE surfaces, the user is provided an option to select parameters configuration based on

32



2019 DAPR Version 1.0           NOAA Ship Thomas Jefferson (S222)        

the surface resolution required for the survey, which optimizes the performance of the CUBE algorithm. The
Population parameters for CARIS VR surfaces is CUBE, with the IHO Order selected and set to "S44 Order
1a", and the CUBE configuration is "NOAA_VR" for a given surface.

C.2 Imagery

C.2.1 Multibeam Backscatter Data

Data Acquisition Methods and Procedures

MBES backscatter data are logged via SIS and are included in the MBES files (.all format) by default.

The absorption coefficient depends upon depth, water temperature, salinity and frequency. A correct value is
important with respect to the validity of the bottom backscatter data measured by the system.

The normal incidence sector, (angle from nadir in degrees), defines the angle at which the bottom backscatter
can be assumed not to be affected by strong increase at normal incidence. For seabed imaging, it is important
to adjust this angle to minimize angle-dependent amplitude variation. The value for this parameter is kept at
15 degrees unless otherwise documented.

The parameters set in SIS for pulse type is set to auto with FM disabled. The intensity values of the
backscatter return are effected by sudden changes to the pulse length. Switching between pulse lengths mid-
line is not ideal for backscatter acquisition and it is recommended not to use Auto for the pulse length when
acquiring backscatter. With the operational depths that THOMAS JEFFERSON and her launches operate
in the default pulse length selected by Auto is Short CW and there is no indication that there was use of a
different pulse length within the project.

Data Processing Methods and Procedures

All acquired backscatter data are processed into a mosaic and delivered to Atlantic Hydrographic Branch.
All processing of backscatter is done using the FMGT (7.9.2) module of the QPS Fledermaus software
package in accordance with OCS standard data processing methods using standard operating procedure
OCSQMS_SOP_Backscatter_Processing.pdf dated August 7, 2018.

The following is the general workflow for creating backscatter imagery:

1) A new project is created for each sheet and each vessel and each sonar frequency. Meta data within the .all
files ensures that sonar-specific characteristics are captured during mosaic processing.

2)Lines are imported into FMGT. One mosaic is created per boat and frequency (200kHz, 300kHz, and
400kHz), meaning three mosaics are created, one for each frequency.
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3) Create a mosaic. Crosslines are not needed in the mosaic and are deselected. Mosaic gridding resolution is
set to 1m. The product is exported as a floating point GeoTIFF grid with a value for no data set to -9999.

C.2.2 Side Scan Sonar

Data Acquisition Methods and Procedures

Side scan sonar data collected with the Klein 5000MKII-B SSS are logged using Klein SonarPro, in
the .SDF format.
Data collected with the Edgetech 4200 SSS were logged in Edgetech Discover in .XTF format.
During acquisition the hydrographer:

- Monitors range, heading, pitch, roll, latitude, longitude, speed, pressure, and temperature. SSS towfish on
HSL 2903 and 2904 are in the Hull mounted configuration and towfish height can not be adjust.

Data Processing Methods and Procedures

1) Convert raw SSS data using Caris SIPS;
2) Scan Navigation and Attitude data, flagging erroneous data as rejected;
3) Re-compute towfish navigation. This is when tow point offsets and horizontal layback is applied to the
data;
4) A primary reviewer scans each line for significant contacts;
5) A secondary reviewer makes an independent check-scan of all lines, verifying contacts and checking for
missed contacts;
6) If the Project Instructions call for 200% Side Scan coverage, the scanners check correlation of contacts
between 100% and 200% coverage;
7) Correlation is also used to reveal systematic errors, particularly if a contact shows up on lines collected in
opposite or orthogonal directions;
8) Create individual mosaics for 100% and 200% coverage. Examine for coverage;
9) If necessary, create a holiday line plan.

C.2.3 Phase Measuring Bathymetric Sonar

Phase measuring bathymetric sonar imagery was not acquired.
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C.3 Horizontal and Vertical Control

C.3.1 Horizontal Control

C.3.1.1 GNSS Base Station Data

GNSS base station data was not acquired.

C.3.1.2 DGPS Data

DGPS data was not acquired.

C.3.2 Vertical Control

C.3.2.1 Water Level Data

Data Acquisition Methods and Procedures

Raw GNSS-INS observables data are logged through POSView for 2903 and 2904.

Data Processing Methods and Procedures

THOMAS JEFFERSON reduces all data to chart datum via Ellipsoidally Referenced Survey (ERS)
workflows for all surveys.

GPS Tides:

The ‘Compute GPS Tides’ process in Caris HIPS is the primary means by which bathymetric data are
reduced to chart datum. The Compute GPS Tides step references all MBES data to an ellipsoid and then
applies a separation model to the ellipsoidally referenced data to achieve reduction to chart datum. The
separation model is an XYZ surface that represents the difference between the ellipsoid and chart datum for
the a given geographic area. The XYZ separation model used for typical NOAA workflows is delivered as a
Caris CSAR file and represents the difference between the WGS84 ellipsoid and MLLW at a given location.
All separation models for waters in which THOMAS JEFFERSON operates are derived from the National
Geodetic Survey Vertical Datum (VDatum) program. Separation models are usually generated, approved and
disseminated by the Hydrographic Survey Division Operations Branch.

GNSS positioning methods employed to meet ERS specifications include the methods described below:

Raw GNSS-INS observables data are logged through POSView can be post-processed in POSPac MMS
to provide a trajectory solution that can be applied to MBES data in CARIS HIPS. Post-Processed Trimble
CenterPoint real-time extended is the standard practice for 2903 and 2904.

Inertially aided Fusion Post-Processed real-time extended:
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During post-processing, horizontal positioning can be shifted to an Inertially aided Fusion Post-Processed
real-time extended (Trimble PP-RTX) solution. The solution is created by combining GPS/GNSS satellite
ephemeris and clock data with position information downloaded from a network of Continually Operating
Reference Stations (CORS). The resulting position data are corrected for the effects of atmospheric
interference on the GPS signal. The corrected GPS position is then combined with the vessel's inertial data
using the POSPac MMS program to create a Smoothed Best Estimate of Trajectory (SBET). The resulting
position can be used to apply higher quality navigation information to the processed data.

C.3.2.2 Optical Level Data

Optical level data was not acquired.

C.4 Vessel Positioning

Data Acquisition Methods and Procedures

As described in Section A.5 of this document.

Data Processing Methods and Procedures

As described in Section C.3 of this document.

C.5 Sound Speed

C.5.1 Sound Speed Profiles

Data Acquisition Methods and Procedures

2903 and 2904 both use Sea-Bird SBE 19plus CTDs to collect sound speed profiles. Casts are generally
taken at 2-4 hour intervals. Casts are also conducted when changing survey areas or when a change of
weather, tide, or current warrant. The launch crew also monitors the real time display of the Reson SVP-71
sound speed probe for significant changes in the surface sound speed.

The following procedure is followed when conducting manual CTD casts with the SBE 19plus: The
instrument is lowered into the water and submerged just below the water's surface for about 1 minute to
allow air to escape the salinity cell. The instrument is lowered at the rate of free fall. The instrument is
lowered slowly (in some cases, much less than 1 meter/second) through the first 5-10 meters of water in
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order to accurately sample the sound speed for areas with lenses of fresh water or other complex sound speed
variation near the surface.

Data Processing Methods and Procedures

Downloading and processing of sound speed data are performed using Sound Speed Manager v.2019.2.5,
part of the HSTB-supplied Pydro Explorer v19.4(r10747) program suite. Sound speed values are calculated
using the UNESCO equation (Fofonoff and Millard, 1983). Processed profiles are sent to SIS for realtime
beam control. In addition, both raw and processed CTD files are archived and submitted to Atlantic
Hydrographic Branch as part of the survey submission package.

All sound speed profiles for CARIS are concatenated into a vessel-wide or survey-wide files in order of
ascending time and date. These concatenated file(s) are applied to all HDCS data acquired with "Nearest in
distance within time (4 Hours)" selected under the "Profile selection Method".

Processed sound speed data are applied to the MBES data in Caris HIPS.

C.5.2 Surface Sound Speed

Data Acquisition Methods and Procedures

2903 and 2904 use Reson SV-71 probes to acquire sound speed at their respective transducer faces.

Sound speed values are applied in real-time to all MBES systems to provide refraction corrections to flat-
faced transducers.

The accuracy of each surface sound speed device is checked against the closest CTD data point after every
CTD cast.

Data Processing Methods and Procedures

Surface sound speed data are logged directly into Kongsberg raw data files. Surface sound speed data are not
typically processed after the time of acquisition.

C.6 Uncertainty

C.6.1 Total Propagated Uncertainty Computation Methods

Total Propagated Uncertainty (TPU) is calculated in Caris HIPS using the 'Compute TPU tool'.
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The uncertainty values for each input into the TPU model can come from one of three sources: Real-time,
Static, or Vessel. Real-time values are provided from the sensor or processing package (e.g. POSPac RMS
values). Static values are those entered manually into the Compute TPU dialog (e.g. tidal zoning uncertainty
and sound speed measurement uncertainties). Static values are documented in each Descriptive Report.
Vessel values are taken from the HVF if no realtime or static values are available.

Uncertainty values entered into the HVF for the multibeam and positioning systems are derived from
manufacturer specifications sheets for each sensor and from values set forth in section 4.2.3.8 and Appendix
4 - Caris HVF Uncertainty Values of the 2014 FPM.

Sound speed static values are derived from the guidance in the FPM, manufacturer specifications and annual
calibration results.

Tide correction uncertainty values for the ERS work flow are static values specified in the Project
Instructions.

Ellipsoid height uncertainty values for ellipsoid measurements derived from 5P or Trimble PP-RTX work
flows are applied as real-time values from RMS files. Kongsberg systems provide uncertainty statistics that
are recorded in raw MBES files.

All offsets, correctors, and values used in TPU calculation that are stored in the HVF file can be found in
the included Appendix Folder, HVF Reports. These HVF Reports are output from the Caris HVF Editor in
a plain text document readable anywhere, and include all of the requested values for the DAPR necessary to
reproduce an HVF.

See included HVFs for information on vessel uncertainty values.

C.6.2 Uncertainty Components

C.6.2.1 A Priori Uncertainty

A priori uncertainty was not applied.

C.6.2.2 Real-Time Uncertainty

Vessel Description

2903 As discussed above.

2904 As discussed above.
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C.7 Shoreline and Feature Data

Data Acquisition Methods and Procedures

The following workflow is used to develop and verify features:

1) Potentially significant features are initially identified and inspected in Caris HIPS (both MBES and SSS
contacts).

2) A development area polygon or point feature is exported from HIPS; a line plan is created using HIPS or
ArcMap if needed.

3) Object Detection level MBES data are collected over all MBES and/or SSS contacts, SBES designated
soundings, and all possible shoal areas.

Quality of data are controlled through:

1) Real time monitoring during acquisition to ensure that all features are covered by near nadir beams.

2) Inspection of the CUBE surface's Density, Standard Deviation, and Uncertainty layers.

3) All developments are examined for significance. Objects found to be significant are flagged with a
designated sounding, and become part of the Final Feature File.

Data Processing Methods and Procedures

Feature verification begins during initial data processing. Both SSS and MBES data are processed following
the conclusion of daily acquisition operations or at regular intervals (typically daily) for continuous ship
operations. Significant contacts are identified and noted during initial processing. All significant contacts
are then developed using a MBES. Significant features found in MBES data are flagged as 'designated
soundings', then imported into Caris BASE Editor or HIPS. Inside BASE Editor, each significant contact is
given an S-57 attribution, and the hydrographer recommends charting action. The final deliverable is a Final
Feature File (FFF) in .000 format.

C.8 Bottom Sample Data

Data Acquisition Methods and Procedures

Hydrographic Survey Division Operations Branch typically provides the field unit with a number of
recommended bottom sample sites. Proposed sample sites are encoded as S-57 SPRINGS and are provided
in files distributed with the Project Instructions for the survey.
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Bottom sample acquisition typically occurs after the majority of main-scheme MBES acquisition has
completed. Bathymetric surfaces, backscatter surfaces and SSS intensity mosaics are examined to confirm
the validity of the proposed sample sites. Sample sites may be moved or eliminated depending on field
conditions. Samples are collected by launch or ship using one of the bottom samplers described in the
equipment section of this report.

Imagery of the bottom type is collected in accordance with HSSD 2019 requirements.

Physical sample bottom material is discarded after field analysis is complete.

Data Processing Methods and Procedures

Samples are analyzed for sediment type and classified with S57 attribution.

The NATSUR S-57 attribute for a sample site is characterized as “unknown” in the event that no sample is
obtained after three collection attempts.

S-57 attribution is conducted in Caris HIPS or BASE Editor.

Imagery and attribution is included as a feature file media attachment.

All bottom samples are processed in accordance with HSD HTD 2018-4_Bottom Sample Drop Camera
Imagery.

D. Data Quality Management

D.1 Bathymetric Data Integrity and Quality Management

D.1.1 Directed Editing

On a daily bases Single Resolution (SR) surfaces are created at the required resolution for holiday planning
and data "cleaning" in order to efficiently maximize operational time frames. The Flier Finder v8, Holiday
Finder v4, and Grid QA v5 program in QC Tools v3.1.6 that is included with Pydro Explorer v19.4(r10747)
is used for data integrity and quality management. The Flier Finder v8 program is used to direct cleaning
of potential "fliers" in the bathymetric surface data. This algorithm contributes to detect fliers as early as
possible in the quality control process. Its initial implementation scans gridded bathymetry and flags abrupt
depth changes as per user-set criteria. After data "cleaning" with direction from Pydro based tools, all
statistics layers generated by the Caris CUBE implementation are used (including uncertainty, hypothesis
count, hypothesis strength, and standard deviation) to verify that the Pydro Tools did not grossly miss
obvious "fliers".
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D.1.2 Designated Sounding Selection

Designated soundings are selected in accordance with HSSD 2019, except where noted in DR.

D.1.3 Holiday Identification

Holidays within the CUBE surface are identified using the Holiday Finder v4 program in QC Tools
v3.1.6, included in Pydro Explorer v19.4(r10747). The tool compares the CUBE surface to coverage
requirements set forth by HSSD 2019. The standard tools included in ArcGIS 10.6.1 are also used for
holiday identification, primarily to inspect SSS mosaics. In addition to automated tools, all surfaces are also
visually inspected.

D.1.4 Uncertainty Assessment

Total Vertical Uncertainty and Total Horizontal uncertainty surface statistics of the CUBE surface is
calculated using the Grid QA v5 program in QC Tools v3.1.6, included in Pydro Explorer v19.4(r10747).
The tool then compares the statistics with the surface requirements set forth by HSSD 2019.

Statistics layers generated by the Caris CUBE implementation are visually inspected.

D.1.5 Surface Difference Review

D.1.5.1 Crossline to Mainscheme

The Crossline to Mainscheme Analysis is conducted using the Gridded Surface Comparison program,
included in Pydro Explorer v19.4(r10747). CUBE surfaces of crossline data and mainscheme data are
differenced, each gridded at the required resolution set forth by the Project Instructions and HSSD 2019.
The resulting statistics are output in an easy-to-read Gaussian distribution chart with the mean, mode, and
standard deviation values.

D.1.5.2 Junctions

The Junction Analysis is conducted using the Gridded Surface Comparison program, included in Pydro
Explorer v19.4(r10747). A CUBE surface of the data, gridded at the required resolution set forth by the
Project Instructions and HSSD 2019, is differenced with the .bag surface that is provided with the Project
Instructions. The resulting statistics are output in an easy-to-read Gaussian distribution chart with the mean,
mode, and standard deviation values. The Gridded Surface Comparison program may not be able to use older
formates of surfaces that have an Elevation child layer. In these instances, a difference surface is created
between the CUBE surface and the .bag surface in Caris 10.4 HIPS, and statistics are computed from the
difference layer. The resulting statistics are output in an easy-to-read Gaussian distribution chart with the
mean, mode, and standard deviation values.
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D.1.5.3 Platform to Platform

The Platform to Platform Analysis is conducted using the Gridded Surface Comparison program, included
in Pydro Explorer v19.4(r10747). CUBE surfaces of HSL data and ship data are differenced, each gridded
at the required resolution set forth by the Project Instructions and HSSD 2019. The resulting statistics are
output in an easy-to-read Gaussian distribution chart with the mean, mode, and standard deviation values.

D.2 Imagery data Integrity and Quality Management

D.2.1 Coverage Assessment

Coverage is assessed in accordance with HSSD 2019.

Automated and visual methods are used to inspect surface coverage: ArcGIS tools are used to automatically
identify coverage deficiencies; surfaces are inspected against brightly colored backgrounds for visible gaps
in coverage.

CUBE statistical surfaces that show gridded node density are used to visually assess surfaces for compliance
with bathymetric surface node density requirements.

The Grid QA v5 program in QC Tools v3.1.6, included in Pydro Explorer v19.4(r10747) is used to
statistically inspect CUBE surfaces for compliance with bathymetric surface node density requirements.

D.2.2 Contact Selection Methodology

Contacts are selected in accordance with HSSD 2019.

Visual inspection of all SSS data are conducted in CARIS SIPS by multiple scanners that include the initial
processor, a check scanner, and the sheet manager for a minimum of three scans for contact detection.
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2903/2904 Wiring Diagram: November 2018 
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f = Instrument Output (Hz) / 1000.0

t = temperature (°C);    p = pressure (decibars);    δ = CTcor;    ε = CPcor;

Conductivity (S/m) = (g + h * f
2
+ i * f

3
 + j * f

4
) / (1 + δ * t + ε * p)

Residual (Siemens/meter) = instrument conductivity - bath conductivity

SENSOR SERIAL NUMBER: 4487
CALIBRATION DATE: 24-Feb-19

SBE 19plus CONDUCTIVITY CALIBRATION DATA
PSS 1978: C(35,15,0) = 4.2914 Siemens/meter

COEFFICIENTS:
g = -1.020698e+000
h =  1.392822e-001
i = -1.386436e-004
j =  3.069981e-005

CPcor = -9.5700e-008
CTcor =  3.2500e-006

BATH TEMP
(° C)

BATH SAL
(PSU)

BATH COND
(S/m)

INSTRUMENT
OUTPUT (Hz)

INSTRUMENT
COND (S/m)

RESIDUAL
(S/m)

22.0000
1.0000
4.5000
15.0000
18.5000
24.0699
29.0000
32.5000

0.0000
34.7695
34.7496
34.7074
34.6980
34.6873
34.6802
34.6712

0.00000
2.97235
3.27905
4.25967
4.60437
5.16876
5.68253
6.05354

2708.54
5351.69
5552.66
6150.53
6347.04
6655.98
6924.92
7112.62

0.0000
2.9723
3.2790
4.2597
4.6044
5.1688
5.6825
6.0535

0.00000
-0.00000
-0.00000
0.00001
0.00000
-0.00001
0.00000
0.00000

Date, Slope Correction

POST CRUISE

CALIBRATION

 1 
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y = thermistor output (volts)

t = PTEMPA0 + PTEMPA1 * y + PTEMPA2 * y
2
 

x = instrument output - PTCA0 - PTCA1 * t - PTCA2 * t
2
 

n = x * PTCB0 / (PTCB0 + PTCB1 * t + PTCB2 * t
2
)

pressure (PSIA) = PA0 + PA1 * n + PA2 * n
2
 

Residual (%FSR) = (computed pressure - true pressure) * 100 / Full Scale Range

SENSOR SERIAL NUMBER: 4487
CALIBRATION DATE: 13-Feb-19

SBE 19plus PRESSURE CALIBRATION DATA
508 psia S/N 2837

COEFFICIENTS:
PA0 =
PA1 =
PA2 =
PTEMPA0 =
PTEMPA1 =
PTEMPA2 =

7.992141e-002
1.556523e-003
7.918375e-012
-7.374525e+001
 4.826346e+001
-1.624830e-001

PTCA0 =
PTCA1 =
PTCA2 =
PTCB0 =
PTCB1 =
PTCB2 =

 5.241642e+005
 4.662898e+000
-1.058809e-001
 2.498675e+001
-5.000000e-005
 0.000000e+000

PRESSURE SPAN CALIBRATION THERMAL CORRECTION

PRESSURE
(PSIA)

INSTRUMENT
OUTPUT (counts)

THERMISTOR
OUTPUT (volts)

COMPUTED
PRESSURE (PSIA)

RESIDUAL
(%FSR)

14.43
104.69
204.72
304.73
404.71
504.73
404.68
304.67
204.66
104.66
14.42

533425.0
591376.0
655559.0
719698.0
783807.0
847879.0
783826.0
719726.0
655582.0
591408.0
533434.0

2.0
2.0
2.0
2.0
2.0
2.0
2.0
2.0
2.0
2.0
2.0

14.42
104.66
204.66
304.67
404.69
504.72
404.72
304.71
204.70
104.71
14.43

-0.00
-0.01
-0.01
-0.01
-0.00
-0.00
0.01
0.01
0.01
0.01
0.00

TEMP
(°C)

THERMISTOR
OUTPUT (volts)

INSTRUMENT
OUTPUT (counts)

32.50
29.00
24.07
18.50
15.00
4.50
1.00

2.22
2.14
2.04
1.92
1.85
1.63
1.56

533770.37
533780.64
533784.13
533781.67
533778.01
533750.68
533737.62

TEMPERATURE (°C) SPAN
-5.00
35.00

24.99
24.98

Date, Offset (%FSR)
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n = Instrument Output (counts)

MV = (n - 524288) / 1.6e+007

R = (MV * 2.900e+009 + 1.024e+008) / (2.048e+004 - MV * 2.0e+005)

Temperature ITS-90 (°C) = 1/{a0 + a1[ln(R)] + a2[ln
2
(R)] + a3[ln

3
(R)]} - 273.15

Residual (°C) = instrument temperature - bath temperature

SENSOR SERIAL NUMBER: 4487
CALIBRATION DATE: 24-Feb-19

SBE 19plus TEMPERATURE CALIBRATION DATA
ITS-90 TEMPERATURE SCALE

COEFFICIENTS:
a0 =  1.211206e-003
a1 =  2.622884e-004
a2 = -1.724221e-007
a3 =  1.521394e-007

BATH TEMP
(° C)

INSTRUMENT
OUTPUT (counts)

INST TEMP
(° C)

RESIDUAL
(° C)

     1.0000
     4.5000
    15.0000
    18.5000
    24.0699
    29.0000
    32.5000

   713444.898
   638133.356
   447155.695
   394891.407
   322418.254
   268198.475
   234737.712

     1.0000
     4.5000
    15.0002
    18.4997
    24.0698
    29.0003
    32.4999

    0.0000
   -0.0000
    0.0002
   -0.0003
   -0.0001
    0.0003
   -0.0001

Date, Offset (mdeg C)

POST CRUISE

CALIBRATION

 1 
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f = Instrument Output (Hz) / 1000.0

t = temperature (°C);    p = pressure (decibars);    δ = CTcor;    ε = CPcor;

Conductivity (S/m) = (g + h * f
2
+ i * f

3
 + j * f

4
) / (1 + δ * t + ε * p)

Residual (Siemens/meter) = instrument conductivity - bath conductivity

SENSOR SERIAL NUMBER: 6667
CALIBRATION DATE: 22-Feb-19

SBE 19plus V2 CONDUCTIVITY CALIBRATION DATA
PSS 1978: C(35,15,0) = 4.2914 Siemens/meter

COEFFICIENTS:
g = -1.016260e+000
h =  1.326287e-001
i =  3.052794e-004
j =  1.141039e-006

CPcor = -9.5700e-008
CTcor =  3.2500e-006

BATH TEMP
(° C)

BATH SAL
(PSU)

BATH COND
(S/m)

INSTRUMENT
OUTPUT (Hz)

INSTRUMENT
COND (S/m)

RESIDUAL
(S/m)

22.0000
1.0000
4.5000
15.0000
18.5000
24.0000
29.0000
32.5000

0.0000
34.9019
34.8817
34.8350
34.8234
34.8096
34.7941
34.7808

0.00000
2.98258
3.29029
4.27366
4.61921
5.17774
5.69909
6.07050

2759.26
5456.24
5660.74
6269.30
6469.48
6780.20
7057.47
7248.18

0.0000
2.9828
3.2902
4.2734
4.6192
5.1780
5.6993
6.0703

0.00000
0.00018
-0.00010
-0.00029
-0.00002
0.00024
0.00020
-0.00022

Date, Slope Correction

POST CRUISE

CALIBRATION

 1 
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f = Instrument Output (Hz) / 1000.0

t = temperature (°C);    p = pressure (decibars);    δ = CTcor;    ε = CPcor;

Conductivity (S/m) = (g + h * f
2
+ i * f

3
 + j * f

4
) / (1 + δ * t + ε * p)

Residual (Siemens/meter) = instrument conductivity - bath conductivity

SENSOR SERIAL NUMBER: 6667
CALIBRATION DATE: 28-Apr-19

SBE 19plus V2 CONDUCTIVITY CALIBRATION DATA
PSS 1978: C(35,15,0) = 4.2914 Siemens/meter

COEFFICIENTS:
g = -1.009894e+000
h =  1.327925e-001
i = -1.312244e-004
j =  2.812224e-005

CPcor = -9.5700e-008
CTcor =  3.2500e-006

BATH TEMP
(° C)

BATH SAL
(PSU)

BATH COND
(S/m)

INSTRUMENT
OUTPUT (Hz)

INSTRUMENT
COND (S/m)

RESIDUAL
(S/m)

22.0000
1.0000
4.5000
15.0000
18.5000
23.9999
29.0000
32.5001

0.0000
34.7401
34.7206
34.6795
34.6709
34.6610
34.6561
34.6531

0.00000
2.97007
3.27658
4.25660
4.60116
5.15806
5.67903
6.05075

2759.26
5472.05
5678.09
6290.91
6492.34
6805.03
7084.70
7277.52

0.0000
2.9701
3.2766
4.2566
4.6012
5.1581
5.6790
6.0508

0.00000
-0.00001
0.00001
0.00001
-0.00000
0.00000
-0.00002
0.00001

Date, Slope Correction

CALIBRATION

AFTER
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y = thermistor output (volts)

t = PTEMPA0 + PTEMPA1 * y + PTEMPA2 * y
2
 

x = instrument output - PTCA0 - PTCA1 * t - PTCA2 * t
2
 

n = x * PTCB0 / (PTCB0 + PTCB1 * t + PTCB2 * t
2
)

pressure (PSIA) = PA0 + PA1 * n + PA2 * n
2
 

Residual (%FSR) = (computed pressure - true pressure) * 100 / Full Scale Range

SENSOR SERIAL NUMBER: 6667
CALIBRATION DATE: 25-Feb-19

SBE 19plus V2 PRESSURE CALIBRATION DATA
870 psia S/N 3182130

COEFFICIENTS:
PA0 =
PA1 =
PA2 =
PTEMPA0 =
PTEMPA1 =
PTEMPA2 =

1.939923e+000
2.629315e-003
2.023969e-011
-6.624494e+001
 5.265316e+001
-5.560835e-001

PTCA0 =
PTCA1 =
PTCA2 =
PTCB0 =
PTCB1 =
PTCB2 =

 5.245498e+005
 5.251437e+001
-8.594716e-001
 2.523813e+001
-9.750000e-004
 0.000000e+000

PRESSURE SPAN CALIBRATION THERMAL CORRECTION

PRESSURE
(PSIA)

INSTRUMENT
OUTPUT (counts)

THERMISTOR
OUTPUT (volts)

COMPUTED
PRESSURE (PSIA)

RESIDUAL
(%FSR)

14.51
179.80
359.80
539.81
719.82
869.80
719.82
539.84
359.82
179.81
14.50

530067.0
592826.0
661105.0
729334.0
797493.0
854237.0
797550.0
729399.0
661167.0
592848.0
530069.0

1.7
1.7
1.7
1.7
1.7
1.7
1.7
1.7
1.7
1.7
1.7

14.50
179.77
359.72
539.74
719.76
869.78
719.91
539.91
359.89
179.82
14.53

-0.00
-0.00
-0.01
-0.01
-0.01
-0.00
0.01
0.01
0.01
0.00
0.00

TEMP
(°C)

THERMISTOR
OUTPUT (volts)

INSTRUMENT
OUTPUT (counts)

32.50
29.00
24.00
18.50
15.00
4.50
1.00

1.91
1.85
1.75
1.64
1.57
1.36
1.29

530366.15
530355.36
530319.59
530240.44
530161.69
529777.98
529612.38

TEMPERATURE (°C) SPAN
-5.00
35.00

25.24
25.20

Date, Offset (%FSR)

 1 
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n = Instrument Output (counts)

MV = (n - 524288) / 1.6e+007

R = (MV * 2.900e+009 + 1.024e+008) / (2.048e+004 - MV * 2.0e+005)

Temperature ITS-90 (°C) = 1/{a0 + a1[ln(R)] + a2[ln
2
(R)] + a3[ln

3
(R)]} - 273.15

Residual (°C) = instrument temperature - bath temperature

SENSOR SERIAL NUMBER: 6667
CALIBRATION DATE: 22-Feb-19

SBE 19plus V2 TEMPERATURE CALIBRATION DATA
ITS-90 TEMPERATURE SCALE

COEFFICIENTS:
a0 =  1.243217e-003
a1 =  2.607468e-004
a2 = -2.937294e-007
a3 =  1.494587e-007

BATH TEMP
(° C)

INSTRUMENT
OUTPUT (counts)

INST TEMP
(° C)

RESIDUAL
(° C)

     1.0000
     4.5000
    15.0000
    18.5000
    24.0000
    29.0000
    32.5000

   702126.271
   626303.085
   435050.085
   383015.695
   311966.763
   257608.237
   224675.881

     1.0000
     4.4999
    15.0001
    18.5000
    24.0000
    29.0000
    32.5000

    0.0000
   -0.0001
    0.0001
   -0.0000
   -0.0000
   -0.0000
    0.0000

Date, Offset (mdeg C)

POST CRUISE

CALIBRATION

 1 
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n = Instrument Output (counts)

MV = (n - 524288) / 1.6e+007

R = (MV * 2.900e+009 + 1.024e+008) / (2.048e+004 - MV * 2.0e+005)

Temperature ITS-90 (°C) = 1/{a0 + a1[ln(R)] + a2[ln
2
(R)] + a3[ln

3
(R)]} - 273.15

Residual (°C) = instrument temperature - bath temperature

SENSOR SERIAL NUMBER: 6667
CALIBRATION DATE: 28-Apr-19

SBE 19plus V2 TEMPERATURE CALIBRATION DATA
ITS-90 TEMPERATURE SCALE

COEFFICIENTS:
a0 =  1.261157e-003
a1 =  2.543000e-004
a2 =  4.776245e-007
a3 =  1.187050e-007

BATH TEMP
(° C)

INSTRUMENT
OUTPUT (counts)

INST TEMP
(° C)

RESIDUAL
(° C)

     1.0000
     4.5000
    15.0000
    18.5000
    23.9999
    29.0000
    32.5001

   702156.525
   626331.424
   435068.254
   383032.458
   311984.424
   257615.119
   224677.220

     1.0001
     4.4998
    15.0002
    18.5001
    23.9997
    29.0000
    32.5001

    0.0001
   -0.0002
    0.0002
    0.0001
   -0.0002
    0.0000
    0.0000

Date, Offset (mdeg C)

 1 
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PURPOSE 
 
The intention of this survey was to accurately position the POS/MV IMU, GPS 
Antennas, Receiver and Transmitter, Side Scan Reference Marks and bench marks 
on TJ launch 2903. 
 
PROJECT DETAILS 
 
This survey was conducted on May 1, 2017 at NOAA’s Marine Operations Center 
in Norfolk, VA .  The boat was on jack stands and leveled.  The temperature was 
around 70 degrees and winds 10-15 mph.   
 
INSTRUMENTATION 
 
The TOPCON GPT 3000 Series Theodolite was used to position all points on the 
launch. 

A SECO 25 mm Mini Prism System configured to have a zero mm offset was used 
as target sighting and distance measurements. 

SOFTWARE AND DATA COLLECTION 

TDS Survey Pro Ver. 5.7.2 

ForeSight DXM Ver. 3.2.2 was used for post processing.  

PERSONNEL 

Kevin Jordan NOAA/NOS/NGS/Field Operations Branch  757-441-5467 

Jim Harrington NOAA/NOS/NGS/Field Operations Branch 757-441-5496 

Ryan Hippenstiel NOAA/NOS/NGS/Field Operations Branch 757-441-6595 

 

 

 
 
 
 



Temporary Control 
 
A network of temporary control was established on the lot consisting or two marks 
set on solid ground about 60 meters apart.  These points were named TP 1 and TP 
2.  The majority of observations were performed using one setup on TP 1.  TP 2 
was utilized to setup the instrument and observe two additional points on the hull 
of the boat.    
 
OBSERVED POINTS 
 
IMU 

 
 



CL 1 
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BM PORT 3 
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SIDE SCAN TOW POINT RM 

 



 
 
 
 
 
 
 
 
 
 
 
 
 
 



RECEIVER 

 
 
 
 
 
 
 
 
 
 
 
 
 



TRANSMITTER 

 
 
 
 
 
 
 
 
 
 
 
 
 



KEEL BM FWD 

 
 
 
 
 
 
 
 
 
 
 
 
 



KEEL BM AFT 

 
 
 
 
 
 
 
 
 
 
 
 
 



PORT SIDE SCAN HARD POINT FWD 

 
 
 
 
 
 
 
 
 
 
 
 
 



PORT SIDE SCAN HARD POINT AFT 

 
 
 
 
 
 
 
 
 
 
 
 
 



STAR SIDE SCAN HARD POINT FWD 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



STAR SIDE SCAN HARD POINT AFT 

 
 
POST PROCESSING 
The collected points were surveyed in an assumed coordinate system and needed to 
be translated to the point “IMU” as X=0, Y=0, Z=0.  The azimuth from CL 4 to CL 
1 needed to be oriented to 0° 00’ 00”.  Post Processing was performed using 
ForeSight DXM to produce the following Coordinate Report.  The X Axis is 
Positive toward the Bow.  The Y Axis is positive toward the Starboard side.  The Z 
Axis is positive downward. 
 
Transmitter center 
The transmitter center was determined by measuring the length and width of the 
face (fwd to aft, port to starboard) and splitting the difference of the measurement.  
A temporary mark was placed on a piece of masking tape and measured.   
 
Side Scan Tow Point Reference Mark 
A reference mark for the Side Scan Sonar was established as part of this survey.  
The point of measurement can be described as a “.” punch mark below the port-
facing middle bracket on the side-scan arm.   
 



Final Coordinate List 
An excel spreadsheet labeled TJ_2903.xlsx is included with the project 
submission.  Below is a report of the final coordinate listing. 

2903 Boat Survey 2017 

NAME 
X 
(METERS) 

Y 
(METERS) 

Z 
(METERS) 

IMU 0.000 0.000 0.000 
CL1 3.591 0.002 -1.322 
CL3 -0.212 0.012 -0.657 
CL2 -0.145 0.029 -2.651 
CL4 -4.020 0.002 -0.742 
BM PORT 3 -1.581 -0.618 -2.671 
BM PORT 2 -0.702 -0.467 -3.043 
BM PORT 1 0.174 -1.424 -1.069 
BM STAR 3 -1.581 0.692 -2.667 
BM STAR 2 -0.698 0.509 -3.046 
BM STAR 1 0.170 1.440 -1.052 
GPS PORT ARP -0.693 -0.710 -3.572 
GPS STAR ARP -0.680 0.746 -3.579 
SIDE SCAN TOW POINT RM -5.307 -0.015 -3.121 
RECEIVER 0.263 0.000 0.530 
TRANSMITTER 0.044 -0.005 0.532 
KEEL BM FWD 0.455 0.001 0.632 
KEEL BM AFT -0.577 0.002 0.716 
PORT SIDE SCAN HARD POINT FWD 1.102 -0.561 0.303 
PORT SIDE SCAN HARD POINT AFT 0.188 -0.566 0.307 
STAR SIDE SCAN HARD POINT FWD 1.105 0.554 0.322 
STAR SIDE SCAN HARD POINT AFT 0.195 0.572 0.319 
*NOTE Z VALUES ARE POSITIVE 
DOWNWARD   

 

    
   

 

    
    
   

 
 
 
 
 
 
 
 
 
 



SURVEY CLOSURE 
The majority of points were established by occupying a temporary mark (TP 1) 
established on solid ground about 11 meters behind the stern of the boat.  
Throughout the survey, Horizontal and Vertical checks were made to the 2nd 
temporary point that was established on the lot (TP 2).  At the end of the 
observations, a check point was collected and an inverse was computed. 
 
TP 2 
Δ X = 0.001 m 
Δ Y = 0.003 m 
Δ Z = 0.005 m 
 
A second setup was required to collect two additional points.  The instrument was 
setup on TP 2 and backsight TP 1.  The initial survey setup checked TP 1 by: 
 
CK TP 1 
Δ X = 0.001 m 
Δ Y = 0.000 m 
Δ Z = 0.003 m 
 
Following the collection of the additional points, a final check to TP 1 was 
performed and closure was: 
 
CK TP 1 
Δ X = 0.001 m 
Δ Y = 0.001 m 
Δ Z = 0.001 m 
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PURPOSE 
 
The intention of this survey was to accurately position the POS/MV IMU, GPS 
Antennas, Receiver and Transmitter, Side Scan Reference Marks and bench marks 
on TJ launch 2904. 
 
PROJECT DETAILS 
 
This survey was conducted on May 1, 2017 at NOAA’s Marine Operations Center 
in Norfolk, VA .  The boat was on jack stands and leveled.  The temperature was 
around 70 degrees and winds 10-15 mph.   
 
INSTRUMENTATION 
 
The TOPCON GPT 3000 Series Theodolite was used to position all points on the 
launch. 

A SECO 25 mm Mini Prism System configured to have a zero mm offset was used 
as target sighting and distance measurements. 

SOFTWARE AND DATA COLLECTION 

TDS Survey Pro Ver. 5.7.2 

ForeSight DXM Ver. 3.2.2 was used for post processing.  

PERSONNEL 

Kevin Jordan NOAA/NOS/NGS/Field Operations Branch  757-441-5467 

Jim Harrington NOAA/NOS/NGS/Field Operations Branch 757-441-5496 

Ryan Hippenstiel NOAA/NOS/NGS/Field Operations Branch 757-441-6595 

 

 

 
 
 
 



Temporary Control 
 
A network of temporary control was established on the lot consisting or two marks 
set on solid ground about 60 meters apart.  These points were named TP 1 and TP 
2.  The majority of observations were performed using one setup on TP 1.  TP 2 
was utilized to setup the instrument and observe two additional points on the hull 
of the boat.    
 
OBSERVED POINTS 
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POST PROCESSING 
The collected points were surveyed in an assumed coordinate system and needed to 
be translated to the point “IMU” as X=0, Y=0, Z=0.  The azimuth from CL 4 to CL 
1 needed to be oriented to 0° 00’ 00”.  Post Processing was performed using 
ForeSight DXM to produce the following Coordinate Report.  The X Axis is 
Positive toward the Bow.  The Y Axis is positive toward the Starboard side.  The Z 
Axis is positive downward. 
 
Transmitter center 
The transmitter center was determined by measuring the length and width of the 
face (fwd to aft, port to starboard) and splitting the difference of the measurement.  
A temporary mark was placed on a piece of masking tape and measured.   
 
 
 
 



Side Scan Tow Point Reference Mark 
A reference mark for the Side Scan Sonar was established as part of this survey.  
The point of measurement can be described as a “.” punch mark on the left-most 
middle bracket and is aft-facing on the side-scan arm.   
 
Final Coordinate List 
An excel spreadsheet labeled TJ_2904.xlsx is included with the project 
submission.  Below is a report of the final coordinate listing. 

2904 Boat Survey 2017 

NAME 
X 
(METERS) 

Y 
(METERS) 

Z 
(METERS) 

IMU 0.000 0.000 0.000 
CL1 3.583 -0.011 -1.358 
CL3 -0.212 -0.004 -0.649 
CL2 -0.171 -0.011 -2.653 
CL4 -4.014 -0.012 -0.686 
BM PORT 3 -1.598 -0.678 -2.648 
BM PORT 2 -0.738 -0.549 -3.040 
BM PORT 1 0.185 -1.453 -1.052 
BM STAR 3 -1.607 0.649 -2.649 
BM STAR 2 -0.743 0.533 -3.041 
BM STAR 1 0.146 1.434 -1.060 
GPS PORT ARP -0.725 -0.762 -3.562 
GPS STAR ARP -0.730 0.726 -3.567 
SIDE SCAN TOW POINT RM -5.477 -0.061 -3.035 
RECEIVER 0.269 -0.007 0.529 
TRANSMITTER 0.050 0.000 0.535 
KEEL BM FWD 0.467 0.003 0.631 
KEEL BM AFT -0.570 0.003 0.735 
PORT SIDE SCAN HARD POINT FWD 1.130 -0.563 0.301 
PORT SIDE SCAN HARD POINT AFT 0.209 -0.563 0.314 
STAR SIDE SCAN HARD POINT FWD 1.123 0.579 0.300 
STAR SIDE SCAN HARD POINT AFT 0.195 0.568 0.312 
*NOTE Z VALUES ARE POSITIVE 
DOWNWARD   

 

    
   

 

    
    
   

 
 
 
 
 



SURVEY CLOSURE 
The majority of points were established by occupying a temporary mark (TP 1) 
established on solid ground about 20 meters behind the stern of the boat.  
Throughout the survey, Horizontal and Vertical checks were made to the 2nd 
temporary point that was established on the lot (TP 2).  At the end of the 
observations, a check point was collected and an inverse was computed. 
 
TP 2 
Δ X = 0.000 m 
Δ Y = 0.001 m 
Δ Z = 0.003 m 
 
A second setup was required to collect two additional points.  The instrument was 
setup on TP 2 and backsight TP 1.  The initial survey setup checked TP 1 by: 
 
CK TP 1 
Δ X = 0.001 m 
Δ Y = 0.000 m 
Δ Z = 0.003 m 
 
Following the collection of the additional points, a final check to TP 1 was 
performed and closure was: 
 
CK TP 1 
Δ X = 0.001 m 
Δ Y = 0.001 m 
Δ Z = 0.001 m 
 
 
 



Position and 
Attitude Sensor 

Calibration 
Reports 



Vessel:

Date: 5/31/2019 Dn: 151

Personnel:

PCS Serial #

IP Address:

POS controller Version (Use Menu Help > About) 10

POS Version (Use Menu View > Statistics) MV-320, Version 5

GPS Receivers

Primary Receiver

Secondary Receiver

Location: D M S

Approximate Position: Lat 36 51 50

Lon 76 19

DGPS Beacon Station:

Frequency:

Satellite Constellation (Use View> GPS Data)

Primary GPS (Port Antenna) N

HDOP: 0.732

VDOP: 1.254

Sattelites in Use:

PDOP 1.200 (Use View> GAMS Solution)

Note: 

BD 982 

n/a

CALIBRATION AREA

Lamber's Point

138

POS/MV Calibration Report

Field Unit: Thomas Jefferson

SYSTEM INFORMATION

2903

Grains, Wisotzkey, Cziraki, Arboleda

192.100.1.231



Settings

Gams Parameter Setup (Use Settings > Installation > GAMS Intallation)

User Entries, Pre-Calibration Baseline Vector

1.435 Two Antenna Separation (m) 0 X Component (m)

0.50 Heading Calibration Threshold 1.423 YComponent (m)

0 Heading Correction -0.017 Z Component (m)

Calibration Procedure:

Start time: 1505

End time: 1509

Heading accuracy achieved for calibration: 0.162

Calibration Results:

Gams Parameter Setup (Use Settings > Installation > GAMS Intallation)

POS/MV Post-Calibration Values Baseline Vector

1.437 Two Antenna Separation (m) -0.007 X Component (m)

0.500 Heading Calibration Threshold 1.435 YComponent (m)

0 Heading Correction -0.049 Z Component (m)

Yes

Yes

Save POS Settings on PC (Use File > Store POS Settings on PC)

File Name:

Calibration Notes:  

PosConfig_WAAS_NoMarinestar_20190531

POS/MV CONFIGURATION

Configuration Notes: 

POS/MV CALIBRATION

(Refer to POS MV V3 Installation and Operation Guide, 4-25)

GAMS Status Online?

Save Settings?



The POS/MV uses a Right-Hand Orthogonal Reference System

The right-hand orthogonal system defines the following:

• The x-axis is in the fore-aft direction in the appropriate reference frame.

• The y-axis is perpendicular to the x-axis and points towards the

right (starboard) side in the appropriate reference frame.

• The z-axis points downwards in the appropriate reference frame.

The POS/MV uses a Tate-Bryant Rotation Sequence

Apply the rotation in the following order to bring the two frames of reference 

into complete alignment:

a) Heading rotation - apply a right-hand screw rotation θz about the
z-axis to align one frame with the other.

b) Pitch rotation - apply a right-hand screw rotation θy about the
once-rotated y-axis to align one frame with the other.

c) Roll rotation - apply a right-hand screw rotation θx about the
twice-rotated x-axis to align one frame with the other.

NOTE: 

GENERAL GUIDANCE

SETTINGS (insert screen grabs)

Input/Output Ports  (Use Settings > Input/Output Ports)



Installation  (Use Settings > Installation)

Installation opens another menu

Heave Filter  (Use Settings > Heave) Events  (Use Settings > Events)

Time Sync  (Use Settings > Time Sync)

NOT ON THE VERSION 5



Tags, Multipath and Auto Start  (Use Settings > Installation > Tags, Multipath and Auto Start)

Sensor Mounting  (Use Settings > Installation > Sensor Mounting)



Primary GPS  Receiver

Secondary GPS Receiver

User Parameter Accuracy  (Use Settings > Installation > User Accuracy)

Frame Control  (Use Tools > Config)

NOT ON THE VERSION 5

GPS  Receiver Configuration   (Use Settings> Installation> GPS Receiver Configuration)



Vessel:

Date: 7/15/2019 Dn: 196

Personnel:

PCS Serial #

IP Address:

POS controller Version (Use Menu Help > About) 10

POS Version (Use Menu View > Statistics)

GPS Receivers

Primary Receiver

Secondary Receiver

Location: D M S

Approximate Position: Lat 36 51 78

Lon 76 19 17

DGPS Beacon Station:

Frequency:

Satellite Constellation (Use View> GPS Data)

Primary GPS (Port Antenna) N

HDOP: 0.716

VDOP: 1.06

Sattelites in Use: 21

PDOP 1.100 (Use View> GAMS Solution)

Note: 

CALIBRATION AREA

Lambert Bend, Elizabeth River

138

POS/MV Calibration Report

Field Unit: Thomas Jefferson

SYSTEM INFORMATION

TJ2903

Broztek, Cziraki, Arboleda

129.100.001.231



Settings

Gams Parameter Setup (Use Settings > Installation > GAMS Intallation)

User Entries, Pre-Calibration Baseline Vector

Two Antenna Separation (m) -0.007 X Component (m)

0.50 Heading Calibration Threshold 1.435 YComponent (m)

0 Heading Correction -0.049 Z Component (m)

Calibration Procedure:

Start time: 0630

End time: 0700

Heading accuracy achieved for calibration: 0.032

Calibration Results:

Gams Parameter Setup (Use Settings > Installation > GAMS Intallation)

POS/MV Post-Calibration Values Baseline Vector

1.465 Two Antenna Separation (m) -0.006 X Component (m)

0.500 Heading Calibration Threshold 1.46 YComponent (m)

0 Heading Correction -0.003 Z Component (m)

yes

yes

Save POS Settings on PC (Use File > Store POS Settings on PC)

File Name:

Calibration Notes: 

2903_D196_postGAMS_071519

POS/MV CONFIGURATION

Configuration Notes:  

POS/MV CALIBRATION

(Refer to POS MV V3 Installation and Operation Guide, 4-25)

GAMS Status Online?

Save Settings?



The POS/MV uses a Right-Hand Orthogonal Reference System

The right-hand orthogonal system defines the following:

• The x-axis is in the fore-aft direction in the appropriate reference frame.

• The y-axis is perpendicular to the x-axis and points towards the

right (starboard) side in the appropriate reference frame.

• The z-axis points downwards in the appropriate reference frame.

The POS/MV uses a Tate-Bryant Rotation Sequence

Apply the rotation in the following order to bring the two frames of reference 

into complete alignment:

a) Heading rotation - apply a right-hand screw rotation θz about the
z-axis to align one frame with the other.

b) Pitch rotation - apply a right-hand screw rotation θy about the
once-rotated y-axis to align one frame with the other.

c) Roll rotation - apply a right-hand screw rotation θx about the
twice-rotated x-axis to align one frame with the other.

NOTE: 

GENERAL GUIDANCE

SETTINGS (insert screen grabs)

Input/Output Ports  (Use Settings > Input/Output Ports)



Installation  (Use Settings > Installation)

Heave Filter  (Use Settings > Heave) Events  (Use Settings > Events)

Time Sync  (Use Settings > Time Sync)

NOT ON THE VERSION 4



Tags, Multipath and Auto Start  (Use Settings > Installation > Tags, Multipath and Auto Start)

Sensor Mounting  (Use Settings > Installation > Sensor Mounting)



Primary GPS  Receiver

Secondary GPS Receiver

User Parameter Accuracy  (Use Settings > Installation > User Accuracy)

Frame Control  (Use Tools > Config)

NOT ON THE VERSION 4

GPS  Receiver Configuration   (Use Settings> Installation> GPS Receiver Configuration)



Vessel:

Date: 7/9/2019 Dn: 190

Personnel:

PCS Serial #

IP Address:

POS controller Version (Use Menu Help > About) 10

POS Version (Use Menu View > Statistics) MV-320 Version 5

GPS Receivers

Primary Receiver

Secondary Receiver

Location: D M S

Approximate Position: Lat 36 51 46.85

Lon 76 19 14.9

DGPS Beacon Station:

Frequency:

Satellite Constellation (Use View> GPS Data)

Primary GPS (Port Antenna) N

HDOP: 0.738

VDOP: 1.11

Sattelites in Use: 22

PDOP 1.100 (Use View> GAMS Solution)

Note: 

CALIBRATION AREA

Lamberts Point

POS/MV Calibration Report

Field Unit: Thomas Jefferson

SYSTEM INFORMATION

TJ2904

Brown, Grains,  Faha, 

129.100.1.231



Settings

Gams Parameter Setup (Use Settings > Installation > GAMS Intallation)

User Entries, Pre-Calibration Baseline Vector

1.489 Two Antenna Separation (m) 0.004 X Component (m)

Heading Calibration Threshold 1.488 YComponent (m)

Heading Correction 0 Z Component (m)

Calibration Procedure:

Start time: 1132

End time: 1141

Heading accuracy achieved for calibration: 0.028

Calibration Results:

Gams Parameter Setup (Use Settings > Installation > GAMS Intallation)

POS/MV Post-Calibration Values Baseline Vector

Two Antenna Separation (m) 0.005 X Component (m)

Heading Calibration Threshold 1.484 YComponent (m)

Heading Correction 0.018 Z Component (m)

yes

yes

Save POS Settings on PC (Use File > Store POS Settings on PC)

File Name:

Calibration Notes:  used forced calibration

2904_20190709.nvm

POS/MV CONFIGURATION

Configuration Notes:  

POS/MV CALIBRATION

(Refer to POS MV V3 Installation and Operation Guide, 4-25)

GAMS Status Online?

Save Settings?



The POS/MV uses a Right-Hand Orthogonal Reference System

The right-hand orthogonal system defines the following:

• The x-axis is in the fore-aft direction in the appropriate reference frame.

• The y-axis is perpendicular to the x-axis and points towards the

right (starboard) side in the appropriate reference frame.

• The z-axis points downwards in the appropriate reference frame.

The POS/MV uses a Tate-Bryant Rotation Sequence

Apply the rotation in the following order to bring the two frames of reference 

into complete alignment:

a) Heading rotation - apply a right-hand screw rotation θz about the
z-axis to align one frame with the other.

b) Pitch rotation - apply a right-hand screw rotation θy about the
once-rotated y-axis to align one frame with the other.

c) Roll rotation - apply a right-hand screw rotation θx about the
twice-rotated x-axis to align one frame with the other.

NOTE: 

GENERAL GUIDANCE

SETTINGS (insert screen grabs)

Input/Output Ports  (Use Settings > Input/Output Ports)



Installation  (Use Settings > Installation)

Heave Filter  (Use Settings > Heave) Events  (Use Settings > Events)

Time Sync  (Use Settings > Time Sync)

NOT ON THE VERSION 4



Tags, Multipath and Auto Start  (Use Settings > Installation > Tags, Multipath and Auto Start)

Sensor Mounting  (Use Settings > Installation > Sensor Mounting)



Primary GPS  Receiver

Secondary GPS Receiver

User Parameter Accuracy  (Use Settings > Installation > User Accuracy)

Frame Control  (Use Tools > Config)

NOT ON THE VERSION 4

GPS  Receiver Configuration   (Use Settings> Installation> GPS Receiver Configuration)



Vessel:

Date: 7/15/2019 Dn: 196

Personnel:

PCS Serial #

IP Address:

POS controller Version (Use Menu Help > About)

POS Version (Use Menu View > Statistics) MV-320 Version 5

GPS Receivers

Primary Receiver

Secondary Receiver

Location: D M S

Approximate Position: Lat 36 55 54.809

Lon 76 21 58.602

DGPS Beacon Station:

Frequency:

Satellite Constellation (Use View> GPS Data)

Primary GPS (Port Antenna) N

HDOP: 0.925

VDOP: 1.359

Sattelites in Use: 29

PDOP 1.300 (Use View> GAMS Solution)

Note: Did not get a screen shot of the GNSS Data at time of acq.

POS/MV Calibration Report

Field Unit: Thomas Jefferson

SYSTEM INFORMATION

2904

Brown, Bayliss, Arboleda

129.100.001.231

CALIBRATION AREA

Craney Island



Settings

Gams Parameter Setup (Use Settings > Installation > GAMS Intallation)

User Entries, Pre-Calibration Baseline Vector

1.487 Two Antenna Separation (m) -0.002 X Component (m)

0.50 Heading Calibration Threshold 1.485 YComponent (m)

0 Heading Correction 0 Z Component (m)

Calibration Procedure:

Start time: 1740

End time: 1750

Heading accuracy achieved for calibration: 0.022m

Calibration Results:

Gams Parameter Setup (Use Settings > Installation > GAMS Intallation)

POS/MV Post-Calibration Values Baseline Vector

1.487 Two Antenna Separation (m) -0.002 X Component (m)

0.500 Heading Calibration Threshold 1.485 YComponent (m)

0 Heading Correction 0 Z Component (m)

yes

yes

Save POS Settings on PC (Use File > Store POS Settings on PC)

File Name:

POS/MV CONFIGURATION

Configuration Notes:  

POS/MV CALIBRATION

(Refer to POS MV V3 Installation and Operation Guide, 4-25)

GAMS Status Online?

Save Settings?

Calibration Notes:  used forced calibration



The POS/MV uses a Right-Hand Orthogonal Reference System

The right-hand orthogonal system defines the following:

• The x-axis is in the fore-aft direction in the appropriate reference frame.

• The y-axis is perpendicular to the x-axis and points towards the

right (starboard) side in the appropriate reference frame.

• The z-axis points downwards in the appropriate reference frame.

The POS/MV uses a Tate-Bryant Rotation Sequence

Apply the rotation in the following order to bring the two frames of reference 

into complete alignment:

a) Heading rotation - apply a right-hand screw rotation θz about the
z-axis to align one frame with the other.

b) Pitch rotation - apply a right-hand screw rotation θy about the
once-rotated y-axis to align one frame with the other.

c) Roll rotation - apply a right-hand screw rotation θx about the
twice-rotated x-axis to align one frame with the other.

GENERAL GUIDANCE

SETTINGS (insert screen grabs)

Input/Output Ports  (Use Settings > Input/Output Ports)

NOTE: 



Heave Filter  (Use Settings > Heave) Events  (Use Settings > Events)

Time Sync  (Use Settings > Time Sync)

NOT ON THE VERSION 4

Installation  (Use Settings > Installation)



Tags, Multipath and Auto Start  (Use Settings > Installation > Tags, Multipath and Auto Start)

Sensor Mounting  (Use Settings > Installation > Sensor Mounting)



User Parameter Accuracy  (Use Settings > Installation > User Accuracy)

Frame Control  (Use Tools > Config)

NOT ON THE VERSION 4

GPS  Receiver Configuration   (Use Settings> Installation> GPS Receiver Configuration)

Primary GPS  Receiver

Secondary GPS Receiver



Due to applying patch test values within POSview at acquisition and setting the reference point as the
transducer, Lever arms are calibrated post processed within POSPAC MMS 8.4.
Lever arm values are as follows for OPR-E350-TJ-19:

2903: DN 189-195
IMU Lever Arm GNSS Lever Arm GAMS
X= -0.148 X= -0.896 X= -0.007
Y= -0.208 Y= -0.922 Y= 1.435
Z= -0.447 Z= -4.185 Z= -0.049

DN 196-217
IMU Lever Arm GNSS Lever Arm GAMS
X= -0.148 X= -0.896 X= -0.006
Y= -0.208 Y= -0.922 Y= 1.460
Z= -0.447 Z= -4.185 Z= -0.003

DN 219-220
IMU Lever Arm GNSS Lever Arm GAMS
X= -0.148 X= -0.896 X= -0.006
Y= -0.208 Y= -0.922 Y= 1.460
Z= -0.447 Z= -4.185 Z= -0.003

DN 338-340
IMU Lever Arm GNSS Lever Arm GAMS
X= -0.160 X= -0.896 X= -0.030
Y= -0.236 Y= -0.922 Y= 1.462
Z= -0.406 Z= -4.185 Z= -0.022

DN 350-355
IMU Lever Arm GNSS Lever Arm GAMS
X= -0.160 X= -0.896 X= 0.010
Y= -0.236 Y= -0.922 Y= 1.460
Z= -0.406 Z= -4.185 Z= -0.008

2904: DN 189-196
IMU Lever Arm GNSS Lever Arm GAMS
X= -0.151 X= -0.889 X= 0.004
Y= -0.196 Y= -0.923 Y= 1.488
Z= -0.449 Z= -4.193 Z= 0.000

DN 197-203
IMU Lever Arm GNSS Lever Arm GAMS
X= -0.151 X= -0.889 X= 0.004
Y= -0.196 Y= -0.923 Y= 1.488
Z= -0.449 Z= -4.193 Z= 0.000



DN 203-210/214-217
IMU Lever Arm GNSS Lever Arm GAMS
X= -0.151 X= -0.889 X= -0.002
Y= -0.196 Y= -0.923 Y= 1.485
Z= -0.449 Z= -4.193 Z= 0.000

DN 211
IMU Lever Arm GNSS Lever Arm GAMS
X= -0.151 X= -0.889 X= -0.002
Y= -0.196 Y= -0.923 Y= 1.485
Z= -0.449 Z= -4.193 Z= 0.000

DN 339-355
IMU Lever Arm GNSS Lever Arm GAMS
X= -0.151 X= -0.872 X= 0.003
Y= -0.196 Y= -0.896 Y= 1.485
Z= -0.449 Z= -4.261 Z= 0.000
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Velodyne LiDAR VLP-16 Installation, Calibration, and 
Verification on Thomas Jefferson HSL 2903 

07/01/2019 

 

Installation 

A special mounting arm for the VLP-16 LiDAR puck was constructed using ¼” stainless steel and was 
mounted to the top of the coxswain flat on the starboard side. The puck was mounted on the arm in the 
vertical orientation. Offsets for the mount’s center screw hole were measured from the BM STAR 3 
benchmark which is located slightly inboard from the mounting arm (Figure 1). Calculations were then 
made to reference the center of the LiDAR puck to the vessel’s reference point (the center of the 
Kongsberg 2040 transducer face) using values found in the vessel survey report dated May 1, 2017 
(Table 1). Offsets were measured in the forward (x) positive, starboard (y) positive, and down (z) positive 
directions. Final offset values were entered in to Hypack setup for the Velodyne LIDAR hardware driver. 
The Velodyne GPS receiver was installed on the top of the mounting arm to provide PPS timing for the 
system. 

 

Figure 1: Installation of the Velodyne LiDAR VLP-16 

 X (positive to bow) Y (positive to stbd) Z (positive downward) 
From Transmitter (RP) to LiDAR -2.143m 0.987m -3.377m 

 

Table 1: Velodyne LiDAR offset values 



Calibration 

A patch test calibration was performed on 06/10/2019 following the procedure outlined in the “LiDAR 
Patch Test Procedure” SOP dated 06/20/2019. The object used for the test was a large wooden platform 
with a cylindrical tank on top located in the vicinity of the Navy degaussing station near Lambert Bend 
on the Elizabeth River, VA (Figure 2).  Hypack HYSWEEP Editor 64 bit was used to determine correctors 
for pitch, roll, and yaw. These values were then entered in to the Hypack hardware driver for data 
acquisition (Figure 3 and Table 2). 

 

Figure 2: Patch test location for Velodyne LiDAR VLP-16 (red box) 

 



 

Figure 3: Patch test results as seen in HYSWEEP Editor 

 

 Yaw Pitch Roll Latency 
Patch test values 2.65 -0.50 3.50 0.00 

 
Table 2: Final patch test values 



Kongsberg EM2040 Calibration and Verification on NOAA ship 
Thomas Jefferson, HSL 2904 

09/26/2019 

Calibration 

Waterline measurements were made on both the port and starboard sides of HSL 2904 using 
benchmarks BM PORT 1 and BM STAR 1. An average of these values was used with the vertical 
transducer offset and vertical vessel survey values to calculate the static draft value for the transducer 
which was found to be +0.615m.  

A patch test was conducted correctly on 9/26/2019 and performed according to guidance from FPM 
2014. The patch test was performed over a wreck located north of Craney Island Disposal Area in 
Hampton Roads, VA at 36° 55’51.153, -76° 22’ 45.9012.  Thirteen lines were acquired for the patch test, 
although not all lines were used to identify biases. Line numbers 0000_20190926_135643_2903, 
0001_20190926_140024_2903, 0002_20190926_140248_2903, 0003_20190926_140405_2903, 
0007_20190926_141242_2903, 0009_20190926_141731_2903, and 0012_20190926_142133_2903 
were used to correct for Time, Pitch, Roll, and Yaw biases. 

Results of the patch tests can be found further in this DAPR. 

A CTD cast was performed during acquisition of a reference surface in order to correct for sound speed 
differences during post processing.  The planned line plan shown below (Figure 1). Location of collected 
lines of data may vary from planned lines. 



Figure 1: Planned lines over wreck for patch test conducted on 9/26/2019. 

Verification 

Data for a reference surface were collected on October 10, 2019 over a wreck located north of Craney 
Island Disposal Area in Hampton Roads, VA at 36° 55’51.153, -76° 22’ 45.9012. A CTD cast was 
performed prior to data collection in the near vicinity. Ten lines were collected over the wreck. Location 
of Reference surface can be seen below (Figure 2).  



 

Figure 2: Location of MBES reference surface. 

 

Results: 

A roll offset of 0.07 was observed within the data of the reference surface and applied to the 
reference surface data via Caris HVF. This roll offset was added to the previous roll offset value and 
applied via Applanix POS for data collected going forward for field season 2019.  

 



 

Figure 3: Difference surface statistics 

Two Cube surfaces were created for the MBES. These surfaces were gridded at 50-centimeters 
for the 2040 MBES data. These two surfaces were then differenced. The results were a mean of 0.03 
with a standard deviation of 0.04 (Figure 3). 

 

 

 



Odom Echotrack CV200 Single Beam Installation, Calibration, 
and Verification on NOAA ship Thomas Jefferson, HSL 2903 

06/06/2019 

 

Installation 

A ¼” stainless steel plate was constructed to allow the Echotrack CV200 transducer to be mounted on 
the hull of TJ HSL 2903 using the existing Kongsberg 2040 mounting box. The transducer was mounted in 
the fore-aft direction and offsets were measured from the center of the transducer face to benchmark 
KEEL BM FWD (Figure 1). Calculations were then made to reference the center of the transducer face to 
the vessel’s reference point (the center of the Kongsberg 2040 transducer face) using values found in 
the vessel survey report dated May 1, 2017 (Table 1). Offsets were measured in the forward (x) positive, 
starboard (y) positive, and down (z) positive directions. Final offset values were entered in to Hypack 
setup for the Echotrack single beam hardware driver.  

        

Figure 1: Installation of transducer for Odom Echotrack CV200 on the hull of TJ HSL 2903. 

 

 X (positive to bow) Y (positive to stbd) Z (positive to down) 
From Transmitter (RP) to SBES 0.12625m 0.030925m 0.081m 

 

Table 1: SBES transducer offset values. 

 

Calibration 

Waterline measurements were made on both the port and starboard sides of HSL 2903 using 
benchmarks BM PORT 1 and BM STAR 1. An average of these values was used with the vertical 
transducer offset and vertical vessel survey values to calculate the static draft value for the transducer 



which was found to be +0.704m. This value was entered in to the EChart bar check program for system 
calibration and was used during data collection for the reference surface. More accurate static draft 
measurements were taken after this bar check. The interaction of draft to index value located in the 
Echart software is unknown to survey. Water line value of +0.70 used for Field season 2019 in congruity 
with this bar check. 

A bar check was performed according to guidance from the Bar Check Procedure SOP located on the TJ 
network and following the bar check dialog found in the EChart program provided with the Echotrack. A 
bar was constructed using a 10’ length of PVC pipe with a metal plate attached. Lines were attached at 
either end with marks at every meter (Figure 2). The bar check was performed alongside the small boat 
dock at MOC-A. The plate was positioned below the transducer and was lowered through depths of 2-
5m. The Index Value was adjusted in the EChart bar check interface until the measured depth value of 
the system matched the known depth of the bar. The final Index Value was found to be 0.21. The 
sound speed value used for this check was 1500m/s per FPM 2014 1.5.4.  

Results of the patch test can be found further in this DAPR.

A CTD cast was performed during acquisition of a reference surface in order to correct for sound speed 
differences during post processing per FPM 2014 1.5.4.  

Figure 2: Bar used for bar check calibration. 

Verification 

Data for a reference surface were collected on June 5, 2019 over a wreck located north of Craney Island 
Disposal Area in Hampton Roads, VA at 36° 55’51.153, -76° 22’ 45.9012. A CTD cast was performed prior 
to data collection in the near vicinity. Ten lines were collected over the wreck with the settings seen 
below. 



Frequency: 128kHz 

Draft: 0.7 

Index: 0.21 

Results:  

A 50cm offset was observed within the VBES (vertical beam echo sounder) data in comparison 
with the reference surface from 2904’s 2040 MBES (multibeam echo sounder). This offset was observed, 
after the Dynamic Draft model of the vessel was updated for field season 2019, within data that was 
acquired for a 2019 project. The Reference surface data was revisited with the new dynamic draft model 
and the 50cm offset was apparent. After further investigation the offset was attributed to the Draft and 
Index value within the ODOM controller. The ODOM manual states that the bar check procedure is used 
to correct for sound velocity in case you do not have a sound velocity probe. Sound velocity was then 
corrected for during post processing essentially double correcting for sound velocity. 

 Within the Caris HVF, the reciprocal value of the draft and index value was used in order to back 
out the values from the raw data. The value set under SVP1 within the hvf is -0.49. This value was 
arrived at by using a formula taken from ECHOTRAC CV200 USER MANUAL Version: 4.04 (Figure 1). 

 

Figure 1: Formula from ECHOTRAC CV200 USER MANUAL Version: 4.04 



 

Figure 2: Difference surface statistics 

 

Two Cube surfaces were created for VBES and MBES. These surfaces were gridded at four 
meters For the VBES data and 50-centimeters for the 2040 MBES data. These two surfaces were then 
differenced. Nine lines of the ten VBES lines collected were used for the difference statistics, as the 
tenth line is located directly over a wreck. The results were a mean of 0.00 with a standard deviation of 
0.1 (Figure 2). 

 



 

Figure  : Location of SBES reference surface. 



Kongsberg EM2040 Calibration and Verification on NOAA ship 
Thomas Jefferson, HSL 2904 

07/16/2019 

 

 

Calibration 

Waterline measurements were made on both the port and starboard sides of HSL 2904 using 
benchmarks BM PORT 1 and BM STAR 1. An average of these values was used with the vertical 
transducer offset and vertical vessel survey values to calculate the static draft value for the transducer 
which was found to be +0.618m.  

A patch test was conducted incorrectly on 5/23/2019. The acquisition of the data collected on 
5/23/2019 was collected incorrectly. As a result, a roll offset of 0.302 was observed within four days of 
data of Project OPR-E350-TJ-19. The correct offset value of 0.302 was applied to the data collected with 
the incorrect patch test values via SVP2 within the caris HVF for those four days exclusively. 

A patch test was conducted correctly on 7/15/2019 and performed according to guidance from FPM 
2014. The patch test was performed over a wreck located north of Craney Island Disposal Area in 
Hampton Roads, VA at 36° 55’51.153, -76° 22’ 45.9012.  Thirteen lines were acquired for the patch test, 
although not all lines were used to identify biases. Line numbers 
0002_20190715_113508_2904_EM2040, 0003_20190715_113702_2904_EM2040, 
0004_20190715_113859_2904_EM2040, 0005_20190715_114125_2904_EM2040, and 
0007_20190715_114751_2904_EM2040 were used to correct for Time, Pitch, Roll, and Yaw biases. 

Interference from the mounted Edgetech 4200 Side scan sonar can be seen in the starboard beams 382-
400. This data has been rejected from the Caris Hips project (Figure 1). This data has been rejected for 
the patch test and reference surface data. 

 

Figure 1: Interference of Side scan sonar. 



Results of the patch test can be found further in this DAPR.

Pitch: 

003: Heading 180° 

004: Heading 359° 

Roll: 

005: Heading 180° 

007: Heading 178° 

Yaw: 

002: Heading 0° 

005: Heading 180° 

007: Heading 178° 

A CTD cast was performed during acquisition of a reference surface in order to correct for sound speed 
differences during post processing.  The planned line plan shown below (Figure 2). Location of collected 
lines of data may vary from planned lines. 

Figure 2: Planned lines over wreck for patch test conducted on 7/15/2019. 



Verification 

Data for a reference surface were collected on July 15, 2019 over a wreck located north of Craney Island 
Disposal Area in Hampton Roads, VA at 36° 55’51.153, -76° 22’ 45.9012. A CTD cast was performed prior 
to data collection in the near vicinity. Ten lines were collected over the wreck. Location of Reference 
surface can be seen below (Figure 3).  

 

 

Figure 3: Location of MBES reference surface. 

 

 

 

 

 

 

 

 

 



 

Results: 

 A patch test was conducted incorrectly on 5/23/2019. The acquisition of the data collected on 
5/23/2019 was collected incorrectly. As a result, a roll offset of 0.302 was observed within four days of 
data of Project OPR-E350-TJ-19. The correct offset value of 0.302 was applied to the data collected with 
the incorrect patch test values via SVP2 within the caris HVF for those four days exclusively. 

A roll offset of 0.27 and 0.11 was observed within the data and applied to the data for DN152-
196 for 0.27 and DN196-197 for 0.11 via Caris HVF. This roll offset was added to the previous roll offset 
value and applied via Applanix POS for data collected going forward for field season 2019.  

 

 

Figure 4: Difference surface statistics 

Two Cube surfaces were created for VBES and MBES. These surfaces were gridded at four 
meters For the VBES data and 50-centimeters for the 2040 MBES data. These two surfaces were then 
differenced. The results were a mean of 0.00 with a standard deviation of 0.1 (Figure 4). 

 

 

 

 

 



NOAA Launch 2903 Sidescan Calibration - 25mRS

Side Scan run on Dn183.  MBES not acquired. 

MBES postion of contact aqcuired with launch 2904 with patch values from field season 2018

MBES Position of Contact
Lat Long

36.945958 -76.360074

SSS Contacts
Line Hdg Lat Diff (m) Long Diff (m) Dist. (m) Along Trk 

(m)
Across Trk (m) Dist. (m)

1 36.9459600 -76.3600760 271.470 0.22 -0.18 0.28 -0.18 0.222 0.28
2 36.945956 -76.3600750 342.932 -0.22 -0.09 0.24 -0.15 -0.186 0.24
3 36.945953 -76.3600750 0.309 -0.56 -0.09 0.56 -0.09 -0.556 0.56
4 36.945959 -76.3600760 177.482 0.11 -0.18 0.21 0.17 -0.119 0.21
5 36.945956 -76.3600750 270.661 -0.22 -0.09 0.24 -0.22 0.086 0.24
6 36.945955 -76.3600750 91.022 -0.33 -0.09 0.34 0.33 -0.083 0.34
7 36.945951 -76.3600760 359.568 -0.78 -0.18 0.80 -0.18 -0.776 0.80
8 36.945957 -76.3600760 270.738 -0.11 -0.18 0.21 -0.11 0.176 0.21
9 36.945959 -76.3600770 272.337 0.11 -0.27 0.29 0.10 0.271 0.29

10 36.945953 -76.3600770 357.207 -0.56 -0.27 0.62 -0.29 -0.542 0.62

N 10 Average: -0.23 -0.16 0.38 -0.20
DOF: 2N-1 19 StDev: 0.33 0.07 0.21 0.23

Criteria: 95% Confidence that any future measurement will not give a positional error 

greater than 5 meters. 

Assuming x and y errors are goverened by the same normal distribution, the

square of the distance error is governed by Chi-squared statistics. 

So:

Setting the distance error equal to 05 meters and using the Chi-squared

value for one degree of freedom and alpha = 0.05, solve for the maximum value

for the true value of the standard deviation of the x and y error.

Distance Error Limit (meters) 5

Max. x,y Std Deviation 5.1

The sample estimate of the standard deviation will also be Chi-squared distributed

At a 95% confidence interval the standard deviation range is:

best est. 95% Confidence

x,y StDev 0.2 0.3

And the 95% confidence inteval of the positioning error is:

Error 0.5 0.6 PASS

Note: FPM method of 1.96*RMS standard deviation

Error: 0.7 PASS

Alternate FPM method of mean radial distance plus 1.96*radial standard deviation

Error 0.8 PASS

Figure 2: Contact position errors in a geographic refernece 
frame.  Most contacts were reported southwest of the actual 
position. 

Figure 3:  Contact position errors in a ship aligned reference 
frame. 
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NOAA Launch 2903 Sidescan Calibration - 50mRS

Side Scan run on Dn155.  MBES not acquired. 

MBES postion of contact aqcuired with launch 2904 with patch values from field season 2018

MBES Position of Contact
Lat Long

36.945958 -76.360074

SSS Contacts
Line Hdg Lat Diff (m) Long Diff (m) Dist. (m) Along Trk 

(m)
Across Trk (m) Dist. (m)

1 36.945957 -76.360065 181.103 -0.11 0.80 0.81 0.80 -0.111 0.81
2 36.945955 -76.360064 0.817 -0.33 0.89 0.95 0.89 -0.321 0.95
3 36.945953 -76.360071 89.731 -0.56 0.27 0.62 0.56 0.264 0.62
4 36.945958 -76.360075 270.073 0.00 -0.09 0.09 0.00 0.089 0.09
5 36.945954 -76.360076 269.531 -0.44 -0.18 0.48 -0.44 0.181 0.48
6 36.945958 -76.360079 89.507 0.00 -0.44 0.44 0.00 -0.444 0.44
7 36.945958 -76.360080 0.818 0.00 -0.53 0.53 -0.53 -0.008 0.53
8 36.945954 -76.360080 270.472 -0.44 -0.53 0.69 -0.45 0.529 0.69
9 36.945952 -76.360082 178.782 -0.67 -0.71 0.97 0.72 0.651 0.97

10 36.945956 -76.360090 178.265 -0.22 -1.42 1.44 1.43 0.179 1.44

N 10 Average: -0.28 -0.20 0.70 -0.24
DOF: 2N-1 19 StDev: 0.25 0.70 0.37 0.51

Criteria: 95% Confidence that any future measurement will not give a positional error 

greater than 10 meters. 

Assuming x and y errors are goverened by the same normal distribution, the

square of the distance error is governed by Chi-squared statistics. 

So:

Setting the distance error equal to 05 meters and using the Chi-squared

value for one degree of freedom and alpha = 0.05, solve for the maximum value

for the true value of the standard deviation of the x and y error.

Distance Error Limit (meters) 5

Max. x,y Std Deviation 5.1

The sample estimate of the standard deviation will also be Chi-squared distributed

At a 95% confidence interval the standard deviation range is:

best est. 95% Confidence

x,y StDev 0.5 0.7

And the 95% confidence inteval of the positioning error is:

Error 1.0 1.4 PASS

Note: FPM method of 1.96*RMS standard deviation

Error: 1.5 PASS

Alternate FPM method of mean radial distance plus 1.96*radial standard deviation

Error 1.4 PASS

Figure 2: Contact position errors in a geographic refernece 
frame.  Most contacts were reported southwest of the actual 
position. 

Figure 3:  Contact position errors in a ship aligned reference 
frame. 
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NOAA Launch 2903 Sidescan Calibration - 75mRS

Side Scan run on Dn155.  MBES not acquired. 

MBES postion of contact aqcuired with launch 2904 with patch values from field season 2018

MBES Position of Contact
Lat Long

36.945958 -76.360074

SSS Contacts
Line Hdg Lat Diff (m) Long Diff (m) Dist. (m) Along Trk 

(m)
Across Trk (m) Dist. (m)

1 36.945958 -76.360083 178.375 0.00 -0.80 0.80 -0.80 0.000 0.80
2 36.945953 -76.360076 0.817 -0.56 -0.18 0.58 -0.17 -0.558 0.58
3 36.945958 -76.360071 179.742 0.00 0.27 0.27 -0.27 0.001 0.27
4 36.945948 -76.360078 178.343 -1.11 -0.36 1.17 0.39 1.100 1.17
5 36.945958 -76.360081 359.963 0.00 -0.62 0.62 -0.62 0.000 0.62
6 36.945958 -76.360089 178.967 0.00 -1.33 1.33 1.33 -0.024 1.33
7 36.945957 -76.360088 270.818 -0.11 -1.24 1.25 -0.13 1.242 1.25
8 36.945958 -76.360071 89.567 0.00 0.27 0.27 0.00 0.266 0.27
9 36.945966 -76.360086 270.106 0.89 -1.07 1.39 0.89 1.067 1.39

10 36.945949 -76.360069 87.872 -1.00 0.44 1.09 1.02 0.407 1.09
11 36.945953 -76.360082 271.681 -0.56 -0.71 0.90 -0.58 0.694 0.90
12 36.945948 -76.360087 269.513 -1.11 -1.15 1.60 -1.10 1.164 1.60

N 12 Average: -0.30 -0.54 0.94 -0.42
DOF: 2N-1 23 StDev: 0.59 0.63 0.44 0.61

Criteria: 95% Confidence that any future measurement will not give a positional error 

greater than 10 meters. 

Assuming x and y errors are goverened by the same normal distribution, the

square of the distance error is governed by Chi-squared statistics. 

So:

Setting the distance error equal to 05 meters and using the Chi-squared

value for one degree of freedom and alpha = 0.05, solve for the maximum value

for the true value of the standard deviation of the x and y error.

Distance Error Limit (meters) 5

Max. x,y Std Deviation 5.1

The sample estimate of the standard deviation will also be Chi-squared distributed

At a 95% confidence interval the standard deviation range is:

best est. 95% Confidence

x,y StDev 0.6 0.8

And the 95% confidence inteval of the positioning error is:

Error 1.2 1.6 PASS

Note: FPM method of 1.96*RMS standard deviation

Error: 1.7 PASS

Alternate FPM method of mean radial distance plus 1.96*radial standard deviation

Error 1.8 PASS

Figure 2: Contact position errors in a geographic refernece 
frame.  Most contacts were reported southwest of the actual 
position. 

Figure 3:  Contact position errors in a ship aligned reference 
frame. 
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NOAA Launch 2903 Sidescan Calibration - 100mRS

Side Scan run on Dn183.  MBES not acquired. 

MBES postion of contact aqcuired with launch 2904 with patch values from field season 2018

MBES Position of Contact
Lat Long

36.945958 -76.360074

SSS Contacts
Line Hdg Lat Diff (m) Long Diff (m) Dist. (m) Along Trk 

(m)
Across Trk (m) Dist. (m)

1 36.945969 -76.360062 180.106 1.22 1.07 1.62 1.07 1.222 1.62
2 36.945959 -76.360071 0.299 0.11 0.27 0.29 0.27 0.113 0.29
3 36.945949 -76.360087 179.555 -1.00 -1.15 1.53 1.16 0.991 1.53
4 36.94596 -76.360080 0.348 0.22 -0.53 0.58 -0.53 0.219 0.58
5 36.945953 -76.360084 181.020 -0.56 -0.89 1.05 0.88 0.571 1.05
6 36.945958 -76.360070 180.133 0.00 0.36 0.36 -0.36 -0.001 0.36
7 36.945946 -76.360078 269.753 -1.33 -0.36 1.38 -1.33 0.361 1.38
8 36.945959 -76.360076 89.327 0.11 -0.18 0.21 -0.11 -0.176 0.21
9 36.945971 -76.360070 270.152 1.44 0.36 1.49 1.45 -0.351 1.49

10 36.945954 -76.360072 89.712 -0.44 0.18 0.48 0.45 0.175 0.48
11 36.945965 -76.360076 269.981 0.78 -0.18 0.80 0.78 0.177 0.80
12 36.945952 -76.360071 269.085 -0.67 0.27 0.72 -0.67 -0.256 0.72

N 12 Average: -0.01 -0.07 0.87 -0.04
DOF: 2N-1 23 StDev: 0.85 0.61 0.52 0.73

Criteria: 95% Confidence that any future measurement will not give a positional error 

greater than 10 meters. 

Assuming x and y errors are goverened by the same normal distribution, the

square of the distance error is governed by Chi-squared statistics. 

So:

Setting the distance error equal to 05 meters and using the Chi-squared

value for one degree of freedom and alpha = 0.05, solve for the maximum value

for the true value of the standard deviation of the x and y error.

Distance Error Limit (meters) 5

Max. x,y Std Deviation 5.1

The sample estimate of the standard deviation will also be Chi-squared distributed

At a 95% confidence interval the standard deviation range is:

best est. 95% Confidence

x,y StDev 0.7 1.0

And the 95% confidence inteval of the positioning error is:

Error 1.4 1.9 PASS

Note: FPM method of 1.96*RMS standard deviation

Error: 2.1 PASS

Alternate FPM method of mean radial distance plus 1.96*radial standard deviation

Error 1.9 PASS

Figure 2: Contact position errors in a geographic refernece 
frame.  Most contacts were reported southwest of the actual 
position. 

Figure 3:  Contact position errors in a ship aligned reference 
frame. 
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NOAA Launch 2903 Sidescan Calibration (klein) - 50mRS

Side Scan run on Dn205.  MBES not acquired. 

MBES postion of contact aqcuired with launch 2904 with patch values from field season 2018

MBES Position of Contact
Lat Long

36.945958 -76.360074

SSS Contacts
Line Hdg Lat Diff (m) Long Diff (m) Dist. (m) Along Trk 

(m)
Across Trk (m) Dist. (m)

1 36.945957 -76.360053 0.625 -0.11 1.86 1.87 1.86 -0.111 1.87
2 36.945954 -76.360054 359.948 -0.44 1.78 1.83 1.78 -0.446 1.83
3 36.945965 -76.360058 196.130 0.78 1.42 1.62 -1.15 -1.142 1.62
4 36.945977 -76.360064 271.544 2.11 0.89 2.29 2.13 -0.831 2.29
5 36.945968 -76.360064 270.432 1.11 0.89 1.42 1.12 -0.880 1.42
6 36.945942 -76.360073 271.262 -1.78 0.09 1.78 -1.78 -0.128 1.78
7 36.94597 -76.360082 89.720 1.33 -0.71 1.51 -1.34 -0.704 1.51
8 36.945956 -76.360090 0.777 -0.22 -1.42 1.44 -1.42 -0.241 1.44
9 36.945954 -76.360092 178.968 -0.44 -1.60 1.66 1.61 0.416 1.66

10 36.945945 -76.360094 0.584 -1.44 -1.78 2.29 -1.76 -1.463 2.29
11 36.945953 -76.3600870 91.475 -0.56 -1.15 1.28 0.59 -1.140 1.28

N 11 Average: 0.03 0.02 1.73 0.03
DOF: 2N-1 21 StDev: 1.19 1.41 0.33 1.27

Criteria: 95% Confidence that any future measurement will not give a positional error 

greater than 10 meters. 

Assuming x and y errors are goverened by the same normal distribution, the

square of the distance error is governed by Chi-squared statistics. 

So:

Setting the distance error equal to 05 meters and using the Chi-squared

value for one degree of freedom and alpha = 0.05, solve for the maximum value

for the true value of the standard deviation of the x and y error.

Distance Error Limit (meters) 5

Max. x,y Std Deviation 5.1

The sample estimate of the standard deviation will also be Chi-squared distributed

At a 95% confidence interval the standard deviation range is:

best est. 95% Confidence

x,y StDev 1.3 1.7

And the 95% confidence inteval of the positioning error is:

Error 2.5 3.4 PASS

Note: FPM method of 1.96*RMS standard deviation

Error: 3.6 PASS

Alternate FPM method of mean radial distance plus 1.96*radial standard deviation

Error 2.4 PASS

Figure 2: Contact position errors in a geographic refernece 
frame.  Most contacts were reported southwest of the actual 
position. 

Figure 3:  Contact position errors in a ship aligned reference 
frame. 
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NOAA Launch 2903 Sidescan Calibration (klein) - 75mRS

Side Scan run on Dn205.  MBES not acquired. 

MBES postion of contact aqcuired with launch 2904 with patch values from field season 2018

MBES Position of Contact
Lat Long

36.945958 -76.360074

SSS Contacts
Line Hdg Lat Diff (m) Long Diff (m) Dist. (m) Along Trk 

(m)
Across Trk (m) Dist. (m)

1 36.945957 -76.360061 359.585 -0.11 1.15 1.16 1.15 -0.111 1.16
2 36.945949 -76.360057 359.824 -1.00 1.51 1.81 1.51 -1.005 1.81
3 36.945946 -76.360072 270.993 -1.33 0.18 1.35 -1.33 -0.201 1.35
4 36.945947 -76.360075 90.324 -1.22 -0.09 1.23 1.22 -0.082 1.23
5 36.94596 -76.360079 179.373 0.22 -0.44 0.50 0.44 -0.227 0.50
6 36.945964 -76.360091 90.644 0.67 -1.51 1.65 -0.65 -1.517 1.65
7 36.945959 -76.360092 179.375 0.11 -1.60 1.60 1.60 -0.129 1.60
8 36.945951 -76.360091 359.810 -0.78 -1.51 1.70 -1.51 -0.773 1.70
9 36.945944 -76.360095 358.884 -1.56 -1.86 2.43 -1.89 -1.519 2.43

10 36.94596 -76.360079 179.373 0.22 -0.44 0.50 0.44 -0.227 0.50

N 10 Average: -0.48 -0.46 1.39 -0.47
DOF: 2N-1 19 StDev: 0.79 1.18 0.59 0.98

Criteria: 95% Confidence that any future measurement will not give a positional error 

greater than 10 meters. 

Assuming x and y errors are goverened by the same normal distribution, the

square of the distance error is governed by Chi-squared statistics. 

So:

Setting the distance error equal to 05 meters and using the Chi-squared

value for one degree of freedom and alpha = 0.05, solve for the maximum value

for the true value of the standard deviation of the x and y error.

Distance Error Limit (meters) 5

Max. x,y Std Deviation 5.1

The sample estimate of the standard deviation will also be Chi-squared distributed

At a 95% confidence interval the standard deviation range is:

best est. 95% Confidence

x,y StDev 1.0 1.3

And the 95% confidence inteval of the positioning error is:

Error 1.9 2.6 PASS

Note: FPM method of 1.96*RMS standard deviation

Error: 2.8 PASS

Alternate FPM method of mean radial distance plus 1.96*radial standard deviation

Error 2.6 PASS

Figure 2: Contact position errors in a geographic refernece 
frame.  Most contacts were reported southwest of the actual 
position. 

Figure 3:  Contact position errors in a ship aligned reference 
frame. 

α
χσ α =












>

n
dP n

2
;

2
2

-15

-10

-5

0

5

10

15

-15 -10 -5 0 5 10 15

no
rt

hi
ng

 (m
)

easting (m)

Geographic Frame Error

-15

-10

-5

0

5

10

15

-15 -10 -5 0 5 10 15

al
on

g 
tr

ac
k 

(m
)

across track (m)

Ship Frame Error



NOAA Launch 2903 Sidescan Calibration (klein) - 100mRS

Side Scan run on Dn205.  MBES not acquired. 

MBES postion of contact aqcuired with launch 2904 with patch values from field season 2018

MBES Position of Contact
Lat Long

36.945958 -76.360074

SSS Contacts
Line Hdg Lat Diff (m) Long Diff (m) Dist. (m) Along Trk 

(m)
Across Trk (m) Dist. (m)

1 36.945952 -76.360056 271.050 -0.67 1.60 1.73 1.60 -0.667 1.73
2 36.945953 -76.360061 0.021 -0.56 1.15 1.28 1.15 -0.555 1.28
3 36.94597 -76.360068 179.032 1.33 0.53 1.44 -0.56 -1.324 1.44
4 36.945969 -76.360067 271.589 1.22 0.62 1.37 1.24 -0.588 1.37
5 36.945954 -76.360075 90.379 -0.44 -0.09 0.45 0.45 -0.086 0.45
6 36.945969 -76.360083 89.557 1.22 -0.80 1.46 -1.23 -0.790 1.46
7 36.945953 -76.360084 359.661 -0.56 -0.89 1.05 -0.89 -0.550 1.05
8 36.945971 -76.360095 179.414 1.44 -1.86 2.36 1.85 -1.464 2.36
9 36.945951 -76.360096 0.224 -0.78 -1.95 2.10 -1.95 -0.785 2.10

10 36.945971 -76.360103 91.187 1.44 -2.58 2.95 -1.39 -2.605 2.95

N 10 Average: 0.37 -0.43 1.62 -0.03
DOF: 2N-1 19 StDev: 1.03 1.42 0.71 1.27

Criteria: 95% Confidence that any future measurement will not give a positional error 

greater than 10 meters. 

Assuming x and y errors are goverened by the same normal distribution, the

square of the distance error is governed by Chi-squared statistics. 

So:

Setting the distance error equal to 05 meters and using the Chi-squared

value for one degree of freedom and alpha = 0.05, solve for the maximum value

for the true value of the standard deviation of the x and y error.

Distance Error Limit (meters) 5

Max. x,y Std Deviation 5.1

The sample estimate of the standard deviation will also be Chi-squared distributed

At a 95% confidence interval the standard deviation range is:

best est. 95% Confidence

x,y StDev 1.3 1.7

And the 95% confidence inteval of the positioning error is: 0
Error 2.5 3.4 PASS

Note: FPM method of 1.96*RMS standard deviation

Error: 3.4 PASS

Alternate FPM method of mean radial distance plus 1.96*radial standard deviation

Error 3.0 PASS

Figure 2: Contact position errors in a geographic refernece 
frame.  

Figure 3:  Contact position errors in a ship aligned reference 
frame. 
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NOAA Launch 2904 Sidescan Calibration - 25mRS

Side Scan run on Dn184.  MBES not acquired.

MBES postion of contact aqcuired with launch 2904 with patch values from field season 2018

MBES Position of Contact
Lat Long

36.945958 -76.360074

SSS Contacts
Line Hdg Lat Diff (m) Long Diff (m) Dist. (m) Along Trk 

(m)
Across Trk (m) Dist. (m)

1 36.9459590 -76.3600610 359.649 0.11 1.15 1.16 1.15 0.111 1.16
2 36.945956 -76.3600640 142.008 -0.22 0.89 0.92 -0.56 0.722 0.92
3 36.945967 -76.3600710 270.131 1.00 0.27 1.03 1.00 -0.264 1.03
4 36.94595 -76.3600730 92.660 -0.89 0.09 0.89 0.88 0.130 0.89
5 36.945972 -76.3600750 271.308 1.56 -0.09 1.56 1.55 0.124 1.56
6 36.94595 -76.3600730 271.281 -0.89 0.09 0.89 -0.89 -0.109 0.89
7 36.945949 -76.3600820 270.243 -1.00 -0.71 1.23 -1.00 0.706 1.23
8 36.945959 -76.3600860 359.392 0.11 -1.07 1.07 -1.06 0.122 1.07
9 36.945959 -76.3600930 359.734 0.11 -1.69 1.69 -1.69 0.119 1.69

10 36.945958 -76.3600810 180.481 0.00 -0.62 0.62 0.62 0.005 0.62

N 10 Average: -0.01 -0.17 1.11 -0.09
DOF: 2N-1 19 StDev: 0.82 0.87 0.32 0.83

Criteria: 95% Confidence that any future measurement will not give a positional error 

greater than 10 meters. 

Assuming x and y errors are goverened by the same normal distribution, the

square of the distance error is governed by Chi-squared statistics. 

So:

Setting the distance error equal to 05 meters and using the Chi-squared

value for one degree of freedom and alpha = 0.05, solve for the maximum value

for the true value of the standard deviation of the x and y error.

Distance Error Limit (meters) 5

Max. x,y Std Deviation 5.1

The sample estimate of the standard deviation will also be Chi-squared distributed

At a 95% confidence interval the standard deviation range is:

best est. 95% Confidence

x,y StDev 0.8 1.1

And the 95% confidence inteval of the positioning error is:

Error 1.6 2.2 PASS

Note: FPM method of 1.96*RMS standard deviation

Error: 2.3 PASS

Alternate FPM method of mean radial distance plus 1.96*radial standard deviation

Error 1.7 PASS

Figure 2: Contact position errors in a geographic refernece 
frame.  Most contacts were reported southwest of the actual 
position. 

Figure 3:  Contact position errors in a ship aligned reference 
frame. 
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NOAA Launch 2904 Sidescan Calibration - 50mRS

Side Scan run on Dn184. No MBES aqcuired 

MBES Position of Contact
Lat Long

36.945958 -76.360074

SSS Contacts
Line Hdg Lat Diff (m) Long Diff (m) Dist. (m) Along Trk 

(m)
Across Trk (m) Dist. (m)

1 36.9459590 -76.3600560 0.397 0.11 1.60 1.60 1.60 0.111 1.60
2 36.94596 -76.3600670 179.738 0.22 0.62 0.66 -0.62 -0.219 0.66
3 36.945951 -76.3600660 91.543 -0.78 0.71 1.05 0.76 0.731 1.05
4 36.94596 -76.3600690 0.183 0.22 0.44 0.50 0.44 0.224 0.50
5 36.945957 -76.3600710 91.489 -0.11 0.27 0.29 0.10 0.269 0.29
6 36.945952 -76.3600780 272.712 -0.67 -0.36 0.76 -0.68 0.323 0.76
7 36.945949 -76.3600770 270.697 -1.00 -0.27 1.03 -1.00 0.254 1.03
8 36.945972 -76.3600810 271.399 1.56 -0.62 1.68 1.54 0.659 1.68
9 36.945969 -76.3600810 271.639 1.22 -0.62 1.37 1.20 0.656 1.37

10 36.945963 -76.3600820 160.289 0.56 -0.71 0.90 0.48 -0.763 0.90
11 36.945964 -76.3600880 359.762 0.67 -1.24 1.41 -1.24 0.672 1.41
12 36.945958 -76.3600930 359.986 0.00 -1.69 1.69 -1.69 0.000 1.69

N 12 Average: 0.17 -0.16 1.08 0.01
DOF: 2N-1 23 StDev: 0.77 0.92 0.47 0.84

Criteria: 95% Confidence that any future measurement will not give a positional error 

greater than 10 meters. 

Assuming x and y errors are goverened by the same normal distribution, the

square of the distance error is governed by Chi-squared statistics. 

So:

Setting the distance error equal to 05 meters and using the Chi-squared

value for one degree of freedom and alpha = 0.05, solve for the maximum value

for the true value of the standard deviation of the x and y error.

Distance Error Limit (meters) 5

Max. x,y Std Deviation 5.1

The sample estimate of the standard deviation will also be Chi-squared distributed

At a 95% confidence interval the standard deviation range is:

best est. 95% Confidence

x,y StDev 0.8 1.1

And the 95% confidence inteval of the positioning error is:

Error 1.7 2.2 PASS

Note: FPM method of 1.96*RMS standard deviation

Error: 2.3 PASS

Alternate FPM method of mean radial distance plus 1.96*radial standard deviation

Error 2.0 PASS

Figure 2: Contact position errors in a geographic refernece 
frame.

Figure 3:  Contact position errors in a ship aligned reference 
frame. 
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NOAA Launch 2904 Sidescan Calibration - 75mRS

Side Scan run on Dn184. MBES not acquired.

MBES Position of Contact
Lat Long

36.945958 -76.360074

SSS Contacts
Line Hdg Lat Diff (m) Long Diff (m) Dist. (m) Along Trk 

(m)
Across Trk (m) Dist. (m)

1 36.9459590 -76.3600490 0.450 0.11 2.22 2.22 2.22 0.111 2.22
2 36.945956 -76.3600640 0.817 -0.22 0.89 0.92 0.89 -0.210 0.92
3 36.945959 -76.3600670 90.926 0.11 0.62 0.63 -0.12 0.620 0.63
4 36.945944 -76.3600690 89.683 -1.56 0.44 1.62 1.56 0.435 1.62
5 36.945982 -76.3600770 271.206 2.67 -0.27 2.68 2.66 0.322 2.68
6 36.945956 -76.3600720 181.337 -0.22 0.18 0.28 -0.18 0.218 0.28
7 36.945941 -76.3600730 271.682 -1.89 0.09 1.89 -1.89 -0.144 1.89
8 36.945969 -76.3600840 270.818 1.22 -0.89 1.51 1.21 0.905 1.51
9 36.945963 -76.3600870 0.289 0.56 -1.15 1.28 -1.16 0.550 1.28

10 36.945955 -76.3600850 180.636 -0.33 -0.98 1.03 0.97 0.344 1.03
11 36.94596 -76.3600940 171.090 0.22 -1.78 1.79 1.72 -0.495 1.79
12 36.945951 -76.3600910 270.023 -0.78 -1.51 1.70 -0.78 1.509 1.70

N 12 Average: -0.01 -0.18 1.46 -0.09
DOF: 2N-1 23 StDev: 1.20 1.15 0.68 1.15

Criteria: 95% Confidence that any future measurement will not give a positional error 

greater than 10 meters. 

Assuming x and y errors are goverened by the same normal distribution, the

square of the distance error is governed by Chi-squared statistics. 

So:

Setting the distance error equal to 05 meters and using the Chi-squared

value for one degree of freedom and alpha = 0.05, solve for the maximum value

for the true value of the standard deviation of the x and y error.

Distance Error Limit (meters) 5

Max. x,y Std Deviation 5.1

The sample estimate of the standard deviation will also be Chi-squared distributed

At a 95% confidence interval the standard deviation range is:

best est. 95% Confidence

x,y StDev 1.2 1.5

And the 95% confidence inteval of the positioning error is:

Error 2.3 3.0 PASS

Note: FPM method of 1.96*RMS standard deviation

Error: 3.3 PASS

Alternate FPM method of mean radial distance plus 1.96*radial standard deviation

Error 2.8 PASS

Figure 2: Contact position errors in a geographic refernece 
frame.  

Figure 3:  Contact position errors in a ship aligned reference 
frame. 
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NOAA Launch 2904 Sidescan Calibration - 100mRS

Side Scan run on Dn184. MBES not acquired.

MBES Position of Contact
Lat Long

36.945958 -76.360074

SSS Contacts
Line Hdg Lat Diff (m) Long Diff (m) Dist. (m) Along Trk 

(m)
Across Trk (m) Dist. (m)

1 36.9459550 -76.3600590 0.159 -0.33 1.33 1.37 1.33 -0.333 1.37
2 36.94596 -76.3600630 358.987 0.22 0.98 1.00 0.98 0.205 1.00
3 36.945964 -76.3600730 90.177 0.67 0.09 0.67 -0.67 0.087 0.67
4 36.94597 -76.3600770 270.119 1.33 -0.27 1.36 1.33 0.269 1.36
5 36.945953 -76.3600800 179.512 -0.56 -0.53 0.77 0.54 0.551 0.77
6 36.945951 -76.3600800 90.370 -0.78 -0.53 0.94 0.78 -0.528 0.94
7 36.945947 -76.3600830 269.622 -1.22 -0.80 1.46 -1.22 0.807 1.46
8 36.945941 -76.3600820 269.920 -1.89 -0.71 2.02 -1.89 0.713 2.02
9 36.945967 -76.3600840 270.154 1.00 -0.89 1.34 1.00 0.891 1.34

10 36.945961 -76.3600870 359.481 0.33 -1.15 1.20 -1.15 0.344 1.20
11 36.945954 -76.3600890 359.571 -0.44 -1.33 1.40 -1.34 -0.434 1.40
12 36.945948 -76.3600930 180.081 -1.11 -1.69 2.02 1.69 1.114 2.02

N 12 Average: -0.23 -0.46 1.30 -0.35
DOF: 2N-1 23 StDev: 0.97 0.89 0.42 0.92

Criteria: 95% Confidence that any future measurement will not give a positional error 

greater than 10 meters. 

Assuming x and y errors are goverened by the same normal distribution, the

square of the distance error is governed by Chi-squared statistics. 

So:

Setting the distance error equal to 05 meters and using the Chi-squared

value for one degree of freedom and alpha = 0.05, solve for the maximum value

for the true value of the standard deviation of the x and y error.

Distance Error Limit (meters) 5

Max. x,y Std Deviation 5.1

The sample estimate of the standard deviation will also be Chi-squared distributed

At a 95% confidence interval the standard deviation range is:

best est. 95% Confidence

x,y StDev 0.9 1.2

And the 95% confidence inteval of the positioning error is:

Error 1.8 2.4 PASS

Note: FPM method of 1.96*RMS standard deviation

Error: 2.6 PASS

Alternate FPM method of mean radial distance plus 1.96*radial standard deviation

Error 2.1 PASS

Figure 2: Contact position errors in a geographic refernece 
frame.  

Figure 3:  Contact position errors in a ship aligned reference 
frame. 
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HVF Values 



Vessel Name: 2903_2019_EchotracCV200.hvf
Vessel created: March 24, 2020

Depth Sensor:

	 Sensor Class:	  Swath
	 Time Stamp:	  2019-152 00:00

	 Comments: 
	 Time Correction(s) 0.000

	 Transduer #1:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Manufacturer:	 
	 Model:		   oecv
	 Serial Number:	  

	 Transducer #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

_________________________________________________________
Navigation Sensor:

	 Time Stamp:	  2019-152 00:00

	 Comments: (null)
	 Time Correction(s) 0.000
	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Manufacturer:	 (null)
	 Model:		   (null)
	 Serial Number:	  (null)

_________________________________________________________
Gyro Sensor:



	 Time Stamp:	  2019-152 00:00

	 Comments: (null)
	 Time Correction(s) 0.000

_________________________________________________________
Heave Sensor:

	 Time Stamp:	  2019-152 00:00

	 Comments: (null)
	 Apply No
	 Time Correction(s) 0.000
	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000
	 Offset:	 0.000

	 Manufacturer:	 (null)
	 Model:		   (null)
	 Serial Number:	  (null)

_________________________________________________________
Pitch Sensor:

	 Time Stamp:	  2019-152 00:00

	 Comments: (null)
	 Apply No
	 Time Correction(s) 0.000
	 Pitch offset: 0.000

	 Manufacturer:	 (null)
	 Model:		   (null)
	 Serial Number:	  (null)

_________________________________________________________
Roll Sensor:

	 Time Stamp:	  2019-152 00:00

	 Comments: (null)
	 Apply No
	 Time Correction(s) 0.000
	 Roll offset: 0.000

	 Manufacturer:	 (null)
	 Model:		   (null)
	 Serial Number:	  (null)

_________________________________________________________
Draft Sensor:



	 Time Stamp:	  2019-152 00:00

	 Apply Yes
	 Comments: (null)
	 Time Correction(s) 0.000

	 Entry 1) Draft: 0.000	 Speed: 0.000
	 Entry 2) Draft: -0.007	 Speed: 0.972
	 Entry 3) Draft: -0.003	 Speed: 1.944
	 Entry 4) Draft: 0.013	 Speed: 2.916
	 Entry 5) Draft: 0.030	 Speed: 3.888
	 Entry 6) Draft: 0.050	 Speed: 4.860
	 Entry 7) Draft: 0.063	 Speed: 5.832
	 Entry 8) Draft: 0.067	 Speed: 6.803
	 Entry 9) Draft: 0.060	 Speed: 7.775
	 Entry 10) Draft: 0.043	 Speed: 8.747
	 Entry 11) Draft: 0.007	 Speed: 9.719
	 Entry 12) Draft: -0.053	 Speed: 10.691
	 Entry 13) Draft: -0.133	 Speed: 11.663
_________________________________________________________
TPU

	 Time Stamp:	  2019-152 00:00

	 Comments: 
	 Offsets 

	 Motion sensing unit to the transducer 1 
		  X Head 1 0.205
		  Y Head 1 0.152
		  Z Head 1 0.536
	 Motion sensing unit to the transducer 2
		  X Head 2 -0.100
		  Y Head 2 0.052
		  Z Head 2 0.520
	 Navigation antenna to the transducer 1
		  X Head 1 0.922
		  Y Head 1 0.896
		  Z Head 1 4.185
	 Navigation antenna to the transducer 2
		  X Head 2 0.617
		  Y Head 2 0.796
		  Z Head 2 4.169

	 Roll offset of transducer number 1 -0.965
	 Roll offset of transducer number 2 0.000

	 Heave Error: 0.050 or 5.000'' of heave amplitude.
	 Measurement errors: 0.020
	 Motion sensing unit alignment errors
	 Gyro:0.040	 Pitch:0.120	 Roll:0.120
	 Gyro measurement error: 0.020
	 Roll measurement error: 0.020
	 Pitch measurement error: 0.020



	 Navigation measurement error: 0.500
	 Transducer timing error: 0.001
	 Navigation timing error: 0.001
	 Gyro timing error: 0.001
	 Heave timing error: 0.001
	 PitchTimingStdDev: 0.001
	 Roll timing error: 0.001
	 Sound Velocity speed measurement error: 0.000
	 Surface sound speed measurement error: 0.000
	 Tide measurement error: 0.000
	 Tide zoning error: 0.000
	 Speed over ground measurement error: 0.500
	 Dynamic loading measurement error: 0.030
	 Static draft measurement error: 0.030
	 Delta draft measurement error: 0.020
	 StDev Comment: (null)
_________________________________________________________
Svp Sensor:

	 Time Stamp:	  2019152:0000

	 Comments: 
	 Time Correction(s) 0.000

	 Svp #1:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 -0.490

	 SVP #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Time Stamp:	  2019189:1130

	 Comments: 
	 Time Correction(s) 0.000

	 Svp #1:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000



	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 SVP #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Time Stamp:	  2019189:1415

	 Comments: 
	 Time Correction(s) 0.000

	 Svp #1:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 -0.490

	 SVP #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Time Stamp:	  2019210:0000

	 Comments: 
	 Time Correction(s) 0.000

	 Svp #1:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000



	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 SVP #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

_________________________________________________________
WaterLine:

	 Time Stamp:	  2019-152 00:00

	 Comments: 
	 Apply No
	 WaterLine -0.624

	 Time Stamp:	  2019-157 00:00

	 Comments: 
	 Apply No
	 WaterLine -0.615
_________________________________________________________



Vessel Name: 2903_2019_Edgetech4200MP_100.hvf
Vessel created: March 24, 2020

Navigation Sensor:

	 Time Stamp:	  2019-183 00:00

	 Comments: (null)
	 Time Correction(s) 0.000
	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Manufacturer:	 Applanix
	 Model:		   POS M/V V5
	 Serial Number:	  (null)

_________________________________________________________
Gyro Sensor:

	 Time Stamp:	  2019-183 00:00

	 Comments: (null)
	 Time Correction(s) 0.000

_________________________________________________________
Tow Point:

	 Time Stamp:	  2019-183 00:00

	 Comments: 
	 Time Correction(s) 0.000
	 DeltaX:	 0.564
	 DeltaY:	 0.654
	 DeltaZ:	 0.310

	 Manufacturer:	 
	 Model:		   
	 Serial Number:	  

_________________________________________________________



Vessel Name: 2903_2019_Edgetech4200MP_200.hvf
Vessel created: March 24, 2020

Navigation Sensor:

	 Time Stamp:	  2019-183 00:00

	 Comments: (null)
	 Time Correction(s) 0.000
	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Manufacturer:	 Applanix
	 Model:		   POS M/V V4
	 Serial Number:	  (null)

_________________________________________________________
Gyro Sensor:

	 Time Stamp:	  2019-183 00:00

	 Comments: (null)
	 Time Correction(s) 0.000

_________________________________________________________
Tow Point:

	 Time Stamp:	  2019-183 00:00

	 Comments: 
	 Time Correction(s) 0.000
	 DeltaX:	 0.564
	 DeltaY:	 0.654
	 DeltaZ:	 0.310

	 Manufacturer:	 
	 Model:		   
	 Serial Number:	  

_________________________________________________________



Vessel Name: 2903_2019_Klein_100_2019.hvf
Vessel created: March 24, 2020

Navigation Sensor:

	 Time Stamp:	  2019-205 00:00

	 Comments: (null)
	 Time Correction(s) 0.000
	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Manufacturer:	 Applanix
	 Model:		   POS M/V V5
	 Serial Number:	  (null)

_________________________________________________________
Gyro Sensor:

	 Time Stamp:	  2019-205 00:00

	 Comments: (null)
	 Time Correction(s) 0.000

_________________________________________________________
Tow Point:

	 Time Stamp:	  2019-205 00:00

	 Comments: 
	 Time Correction(s) 0.000
	 DeltaX:	 0.564
	 DeltaY:	 0.654
	 DeltaZ:	 0.310

	 Manufacturer:	 
	 Model:		   
	 Serial Number:	  

_________________________________________________________



Vessel Name: 2903_2019_Klein_200_2019.hvf
Vessel created: March 24, 2020

Navigation Sensor:

	 Time Stamp:	  2019-205 00:00

	 Comments: (null)
	 Time Correction(s) 0.000
	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Manufacturer:	 Applanix
	 Model:		   POS M/V V4
	 Serial Number:	  (null)

_________________________________________________________
Gyro Sensor:

	 Time Stamp:	  2019-205 00:00

	 Comments: (null)
	 Time Correction(s) 0.000

_________________________________________________________
Tow Point:

	 Time Stamp:	  2019-205 00:00

	 Comments: 
	 Time Correction(s) 0.000
	 DeltaX:	 0.564
	 DeltaY:	 0.654
	 DeltaZ:	 0.310

	 Manufacturer:	 
	 Model:		   
	 Serial Number:	  

_________________________________________________________



Vessel Name: 2903_2019_KongsbergEM2040.hvf
Vessel created: April 29, 2020

Depth Sensor:

	 Sensor Class:	  Swath
	 Time Stamp:	  2019-157 00:00

	 Comments: 
	 Time Correction(s) 0.000

	 Transduer #1:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Manufacturer:	 
	 Model:		   em2040_300N
	 Serial Number:	  

	 Transducer #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

_________________________________________________________
Navigation Sensor:

	 Time Stamp:	  2019-157 00:00

	 Comments: (null)
	 Time Correction(s) 0.000
	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Manufacturer:	 (null)
	 Model:		   (null)
	 Serial Number:	  (null)

_________________________________________________________
Gyro Sensor:



	 Time Stamp:	  2019-157 00:00

	 Comments: (null)
	 Time Correction(s) 0.000

_________________________________________________________
Heave Sensor:

	 Time Stamp:	  2019-157 00:00

	 Comments: (null)
	 Apply No
	 Time Correction(s) 0.000
	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000
	 Offset:	 0.000

	 Manufacturer:	 (null)
	 Model:		   (null)
	 Serial Number:	  (null)

_________________________________________________________
Pitch Sensor:

	 Time Stamp:	  2019-157 00:00

	 Comments: (null)
	 Apply No
	 Time Correction(s) 0.000
	 Pitch offset: 0.000

	 Manufacturer:	 (null)
	 Model:		   (null)
	 Serial Number:	  (null)

_________________________________________________________
Roll Sensor:

	 Time Stamp:	  2019-157 00:00

	 Comments: (null)
	 Apply No
	 Time Correction(s) 0.000
	 Roll offset: 0.000

	 Manufacturer:	 (null)
	 Model:		   (null)
	 Serial Number:	  (null)

_________________________________________________________
Draft Sensor:



	 Time Stamp:	  2019-152 00:00

	 Apply Yes
	 Comments: (null)
	 Time Correction(s) 0.000

	 Entry 1) Draft: 0.000	 Speed: 0.000
	 Entry 2) Draft: -0.007	 Speed: 0.972
	 Entry 3) Draft: -0.003	 Speed: 1.944
	 Entry 4) Draft: 0.013	 Speed: 2.916
	 Entry 5) Draft: 0.030	 Speed: 3.888
	 Entry 6) Draft: 0.050	 Speed: 4.860
	 Entry 7) Draft: 0.063	 Speed: 5.832
	 Entry 8) Draft: 0.067	 Speed: 6.803
	 Entry 9) Draft: 0.060	 Speed: 7.775
	 Entry 10) Draft: 0.043	 Speed: 8.747
	 Entry 11) Draft: 0.007	 Speed: 9.719
	 Entry 12) Draft: -0.053	 Speed: 10.691
	 Entry 13) Draft: -0.133	 Speed: 11.663
_________________________________________________________
TPU

	 Time Stamp:	  2019-269 00:00

	 Comments: 
	 Offsets 

	 Motion sensing unit to the transducer 1 
		  X Head 1 0.177
		  Y Head 1 0.141
		  Z Head 1 0.577
	 Motion sensing unit to the transducer 2
		  X Head 2 -0.128
		  Y Head 2 0.041
		  Z Head 2 0.561
	 Navigation antenna to the transducer 1
		  X Head 1 0.922
		  Y Head 1 0.896
		  Z Head 1 4.185
	 Navigation antenna to the transducer 2
		  X Head 2 0.617
		  Y Head 2 0.796
		  Z Head 2 4.169

	 Roll offset of transducer number 1 -0.021
	 Roll offset of transducer number 2 0.000

	 Heave Error: 0.050 or 5.000'' of heave amplitude.
	 Measurement errors: 0.020
	 Motion sensing unit alignment errors
	 Gyro:0.090	 Pitch:0.160	 Roll:0.160
	 Gyro measurement error: 0.020
	 Roll measurement error: 0.020
	 Pitch measurement error: 0.020



	 Navigation measurement error: 0.500
	 Transducer timing error: 0.001
	 Navigation timing error: 0.001
	 Gyro timing error: 0.001
	 Heave timing error: 0.001
	 PitchTimingStdDev: 0.001
	 Roll timing error: 0.001
	 Sound Velocity speed measurement error: 0.000
	 Surface sound speed measurement error: 0.000
	 Tide measurement error: 0.000
	 Tide zoning error: 0.000
	 Speed over ground measurement error: 0.500
	 Dynamic loading measurement error: 0.030
	 Static draft measurement error: 0.030
	 Delta draft measurement error: 0.020
	 StDev Comment: (null)

	 Time Stamp:	  2019-316 00:00

	 Comments: 
	 Offsets 

	 Motion sensing unit to the transducer 1 
		  X Head 1 0.205
		  Y Head 1 0.152
		  Z Head 1 0.536
	 Motion sensing unit to the transducer 2
		  X Head 2 -0.100
		  Y Head 2 0.052
		  Z Head 2 0.520
	 Navigation antenna to the transducer 1
		  X Head 1 0.922
		  Y Head 1 0.896
		  Z Head 1 4.185
	 Navigation antenna to the transducer 2
		  X Head 2 0.617
		  Y Head 2 0.796
		  Z Head 2 4.169

	 Roll offset of transducer number 1 -0.965
	 Roll offset of transducer number 2 0.000

	 Heave Error: 0.050 or 5.000'' of heave amplitude.
	 Measurement errors: 0.020
	 Motion sensing unit alignment errors
	 Gyro:0.040	 Pitch:0.120	 Roll:0.120
	 Gyro measurement error: 0.020
	 Roll measurement error: 0.020
	 Pitch measurement error: 0.020
	 Navigation measurement error: 0.500
	 Transducer timing error: 0.001
	 Navigation timing error: 0.001
	 Gyro timing error: 0.001
	 Heave timing error: 0.001



	 PitchTimingStdDev: 0.001
	 Roll timing error: 0.001
	 Sound Velocity speed measurement error: 0.000
	 Surface sound speed measurement error: 0.000
	 Tide measurement error: 0.000
	 Tide zoning error: 0.000
	 Speed over ground measurement error: 0.500
	 Dynamic loading measurement error: 0.030
	 Static draft measurement error: 0.030
	 Delta draft measurement error: 0.020
	 StDev Comment: (null)
_________________________________________________________
Svp Sensor:

	 Time Stamp:	  2019157:0000

	 Comments: 
	 Time Correction(s) 0.000

	 Svp #1:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 SVP #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 -0.305
	 DeltaY:	 -0.100
	 DeltaZ:	 -0.016

	 Time Stamp:	  2019297:0000

	 Comments: 
	 Time Correction(s) 0.000

	 Svp #1:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000



	 SVP #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 -0.100
	 Azimuth Offset:	 0.000

	 DeltaX:	 -0.305
	 DeltaY:	 -0.100
	 DeltaZ:	 -0.016

	 Time Stamp:	  2019298:0000

	 Comments: 
	 Time Correction(s) 0.000

	 Svp #1:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 SVP #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 -0.305
	 DeltaY:	 -0.100
	 DeltaZ:	 -0.016

_________________________________________________________
WaterLine:

	 Time Stamp:	  2019-157 00:00

	 Comments: 
	 Apply No
	 WaterLine -0.615
_________________________________________________________



Vessel Name: 2904_2019_Edgetech4200MP_100.hvf
Vessel created: March 24, 2020

Navigation Sensor:

	 Time Stamp:	  2019-184 00:00

	 Comments: (null)
	 Time Correction(s) 0.000
	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Manufacturer:	 Applanix
	 Model:		   POS M/V V5
	 Serial Number:	  (null)

_________________________________________________________
Gyro Sensor:

	 Time Stamp:	  2019-184 00:00

	 Comments: (null)
	 Time Correction(s) 0.000

_________________________________________________________
Tow Point:

	 Time Stamp:	  2019-184 00:00

	 Comments: 
	 Time Correction(s) 0.000
	 DeltaX:	 0.574
	 DeltaY:	 0.659
	 DeltaZ:	 0.306

	 Manufacturer:	 
	 Model:		   
	 Serial Number:	  

_________________________________________________________



Vessel Name: 2904_2019_Edgetech4200MP_200.hvf
Vessel created: March 24, 2020

Navigation Sensor:

	 Time Stamp:	  2019-184 00:00

	 Comments: (null)
	 Time Correction(s) 0.000
	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Manufacturer:	 Applanix
	 Model:		   POS M/V V4
	 Serial Number:	  (null)

_________________________________________________________
Gyro Sensor:

	 Time Stamp:	  2019-184 00:00

	 Comments: (null)
	 Time Correction(s) 0.000

_________________________________________________________
Tow Point:

	 Time Stamp:	  2019-184 00:00

	 Comments: 
	 Time Correction(s) 0.000
	 DeltaX:	 0.574
	 DeltaY:	 0.659
	 DeltaZ:	 0.306

	 Manufacturer:	 
	 Model:		   
	 Serial Number:	  

_________________________________________________________



Vessel Name: 2904_2019_KongsbergEM2040.hvf
Vessel created: March 24, 2020

Depth Sensor:

	 Sensor Class:	  Swath
	 Time Stamp:	  2019-157 00:00

	 Comments: 
	 Time Correction(s) 0.000

	 Transduer #1:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Manufacturer:	 
	 Model:		   em2040_300N
	 Serial Number:	  

	 Transducer #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

_________________________________________________________
Navigation Sensor:

	 Time Stamp:	  2019-157 00:00

	 Comments: (null)
	 Time Correction(s) 0.000
	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 Manufacturer:	 (null)
	 Model:		   (null)
	 Serial Number:	  (null)

_________________________________________________________
Gyro Sensor:



	 Time Stamp:	  2019-157 00:00

	 Comments: (null)
	 Time Correction(s) 0.000

_________________________________________________________
Heave Sensor:

	 Time Stamp:	  2019-157 00:00

	 Comments: (null)
	 Apply No
	 Time Correction(s) 0.000
	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000
	 Offset:	 0.000

	 Manufacturer:	 (null)
	 Model:		   (null)
	 Serial Number:	  (null)

_________________________________________________________
Pitch Sensor:

	 Time Stamp:	  2019-157 00:00

	 Comments: (null)
	 Apply No
	 Time Correction(s) 0.000
	 Pitch offset: 0.000

	 Manufacturer:	 (null)
	 Model:		   (null)
	 Serial Number:	  (null)

_________________________________________________________
Roll Sensor:

	 Time Stamp:	  2019-157 00:00

	 Comments: (null)
	 Apply No
	 Time Correction(s) 0.000
	 Roll offset: 0.000

	 Manufacturer:	 (null)
	 Model:		   (null)
	 Serial Number:	  (null)

_________________________________________________________
Draft Sensor:



	 Time Stamp:	  2019-154 00:00

	 Apply Yes
	 Comments: 
	 Time Correction(s) 0.000

	 Entry 1) Draft: 0.000	 Speed: 0.000
	 Entry 2) Draft: -0.040	 Speed: 0.972
	 Entry 3) Draft: -0.050	 Speed: 1.944
	 Entry 4) Draft: -0.040	 Speed: 2.916
	 Entry 5) Draft: -0.020	 Speed: 3.888
	 Entry 6) Draft: 0.010	 Speed: 4.860
	 Entry 7) Draft: 0.040	 Speed: 5.832
	 Entry 8) Draft: 0.080	 Speed: 6.803
	 Entry 9) Draft: 0.105	 Speed: 7.775
	 Entry 10) Draft: 0.100	 Speed: 8.747
	 Entry 11) Draft: 0.070	 Speed: 9.719
	 Entry 12) Draft: 0.015	 Speed: 10.691
	 Entry 13) Draft: -0.060	 Speed: 11.663
	 Entry 14) Draft: -0.135	 Speed: 12.635
	 Entry 15) Draft: -0.210	 Speed: 13.607

	 Time Stamp:	  2019-188 00:00

	 Apply Yes
	 Comments: 
	 Time Correction(s) 0.000

	 Entry 1) Draft: 0.000	 Speed: 0.000
	 Entry 2) Draft: -0.017	 Speed: 0.972
	 Entry 3) Draft: -0.013	 Speed: 1.944
	 Entry 4) Draft: 0.000	 Speed: 2.916
	 Entry 5) Draft: 0.020	 Speed: 3.888
	 Entry 6) Draft: 0.040	 Speed: 4.860
	 Entry 7) Draft: 0.053	 Speed: 5.832
	 Entry 8) Draft: 0.060	 Speed: 6.803
	 Entry 9) Draft: 0.057	 Speed: 7.775
	 Entry 10) Draft: 0.040	 Speed: 8.747
	 Entry 11) Draft: 0.013	 Speed: 9.719
	 Entry 12) Draft: -0.023	 Speed: 10.691
	 Entry 13) Draft: -0.073	 Speed: 11.663
	 Entry 14) Draft: -0.120	 Speed: 12.635
	 Entry 15) Draft: -0.167	 Speed: 13.607
_________________________________________________________
TPU

	 Time Stamp:	  2019-189 00:00

	 Comments: 
	 Offsets 

	 Motion sensing unit to the transducer 1 
		  X Head 1 0.165
		  Y Head 1 0.143



		  Z Head 1 0.579
	 Motion sensing unit to the transducer 2
		  X Head 2 -0.115
		  Y Head 2 0.057
		  Z Head 2 0.522
	 Navigation antenna to the transducer 1
		  X Head 1 0.923
		  Y Head 1 0.889
		  Z Head 1 4.193
	 Navigation antenna to the transducer 2
		  X Head 2 0.618
		  Y Head 2 0.789
		  Z Head 2 4.177

	 Roll offset of transducer number 1 -0.050
	 Roll offset of transducer number 2 0.000

	 Heave Error: 0.050 or 5.000'' of heave amplitude.
	 Measurement errors: 0.020
	 Motion sensing unit alignment errors
	 Gyro:0.390	 Pitch:0.040	 Roll:0.040
	 Gyro measurement error: 0.020
	 Roll measurement error: 0.020
	 Pitch measurement error: 0.020
	 Navigation measurement error: 0.500
	 Transducer timing error: 0.001
	 Navigation timing error: 0.001
	 Gyro timing error: 0.001
	 Heave timing error: 0.001
	 PitchTimingStdDev: 0.001
	 Roll timing error: 0.001
	 Sound Velocity speed measurement error: 0.000
	 Surface sound speed measurement error: 0.000
	 Tide measurement error: 0.000
	 Tide zoning error: 0.000
	 Speed over ground measurement error: 0.500
	 Dynamic loading measurement error: 0.030
	 Static draft measurement error: 0.030
	 Delta draft measurement error: 0.030
	 StDev Comment: (null)

	 Time Stamp:	  2019-339 00:00

	 Comments: 
	 Offsets 

	 Motion sensing unit to the transducer 1 
		  X Head 1 0.165
		  Y Head 1 0.144
		  Z Head 1 0.579
	 Motion sensing unit to the transducer 2
		  X Head 2 -0.140
		  Y Head 2 0.044
		  Z Head 2 0.563



	 Navigation antenna to the transducer 1
		  X Head 1 0.923
		  Y Head 1 0.889
		  Z Head 1 4.193
	 Navigation antenna to the transducer 2
		  X Head 2 0.618
		  Y Head 2 0.789
		  Z Head 2 4.177

	 Roll offset of transducer number 1 0.000
	 Roll offset of transducer number 2 0.000

	 Heave Error: 0.050 or 5.000'' of heave amplitude.
	 Measurement errors: 0.020
	 Motion sensing unit alignment errors
	 Gyro:0.220	 Pitch:0.260	 Roll:0.260
	 Gyro measurement error: 0.020
	 Roll measurement error: 0.020
	 Pitch measurement error: 0.020
	 Navigation measurement error: 0.500
	 Transducer timing error: 0.001
	 Navigation timing error: 0.001
	 Gyro timing error: 0.001
	 Heave timing error: 0.001
	 PitchTimingStdDev: 0.001
	 Roll timing error: 0.001
	 Sound Velocity speed measurement error: 0.000
	 Surface sound speed measurement error: 0.000
	 Tide measurement error: 0.000
	 Tide zoning error: 0.000
	 Speed over ground measurement error: 0.500
	 Dynamic loading measurement error: 0.030
	 Static draft measurement error: 0.030
	 Delta draft measurement error: 0.030
	 StDev Comment: (null)

	 Time Stamp:	  2019-352 00:00

	 Comments: 
	 Offsets 

	 Motion sensing unit to the transducer 1 
		  X Head 1 0.165
		  Y Head 1 0.144
		  Z Head 1 0.579
	 Motion sensing unit to the transducer 2
		  X Head 2 -0.140
		  Y Head 2 0.044
		  Z Head 2 0.563
	 Navigation antenna to the transducer 1
		  X Head 1 0.923
		  Y Head 1 0.889
		  Z Head 1 4.193
	 Navigation antenna to the transducer 2



		  X Head 2 0.618
		  Y Head 2 0.789
		  Z Head 2 4.177

	 Roll offset of transducer number 1 0.000
	 Roll offset of transducer number 2 0.000

	 Heave Error: 0.050 or 5.000'' of heave amplitude.
	 Measurement errors: 0.020
	 Motion sensing unit alignment errors
	 Gyro:0.140	 Pitch:0.120	 Roll:0.120
	 Gyro measurement error: 0.020
	 Roll measurement error: 0.020
	 Pitch measurement error: 0.020
	 Navigation measurement error: 0.500
	 Transducer timing error: 0.001
	 Navigation timing error: 0.001
	 Gyro timing error: 0.001
	 Heave timing error: 0.001
	 PitchTimingStdDev: 0.001
	 Roll timing error: 0.001
	 Sound Velocity speed measurement error: 0.000
	 Surface sound speed measurement error: 0.000
	 Tide measurement error: 0.000
	 Tide zoning error: 0.000
	 Speed over ground measurement error: 0.500
	 Dynamic loading measurement error: 0.030
	 Static draft measurement error: 0.030
	 Delta draft measurement error: 0.030
	 StDev Comment: (null)
_________________________________________________________
Svp Sensor:

	 Time Stamp:	  2019157:0000

	 Comments: 
	 Time Correction(s) 0.000

	 Svp #1:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 SVP #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.270
	 Azimuth Offset:	 0.000



	 DeltaX:	 -0.305
	 DeltaY:	 -0.100
	 DeltaZ:	 -0.016

	 Time Stamp:	  2019196:0000

	 Comments: 
	 Time Correction(s) 0.000

	 Svp #1:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 SVP #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.110
	 Azimuth Offset:	 0.000

	 DeltaX:	 -0.305
	 DeltaY:	 -0.100
	 DeltaZ:	 -0.016

	 Time Stamp:	  2019197:0000

	 Comments: 
	 Time Correction(s) 0.000

	 Svp #1:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 SVP #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 -0.305
	 DeltaY:	 -0.100



	 DeltaZ:	 -0.016

	 Time Stamp:	  2019339:0000

	 Comments: 
	 Time Correction(s) 0.000

	 Svp #1:
	 -------------
	 Pitch Offset:	 0.860
	 Roll Offset:	 0.200
	 Azimuth Offset:	 4.360

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 SVP #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 -0.305
	 DeltaY:	 -0.100
	 DeltaZ:	 -0.016

	 Time Stamp:	  2019352:0000

	 Comments: 
	 Time Correction(s) 0.000

	 Svp #1:
	 -------------
	 Pitch Offset:	 -0.610
	 Roll Offset:	 0.630
	 Azimuth Offset:	 1.620

	 DeltaX:	 0.000
	 DeltaY:	 0.000
	 DeltaZ:	 0.000

	 SVP #2:
	 -------------
	 Pitch Offset:	 0.000
	 Roll Offset:	 0.000
	 Azimuth Offset:	 0.000

	 DeltaX:	 -0.305
	 DeltaY:	 -0.100
	 DeltaZ:	 -0.016



_________________________________________________________
WaterLine:

	 Time Stamp:	  2019-157 00:00

	 Comments: 
	 Apply No
	 WaterLine -0.694

	 Time Stamp:	  2019-197 00:00

	 Comments: 
	 Apply No
	 WaterLine -0.618
_________________________________________________________
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UNITED STATES DEPARTMENT OF COMMERCE 
National Oceanic and Atmospheric Administration 
Office of Marine and Aviation Operations, 
Marine Operation Center-Atlantic, NOAA Ship Thomas Jefferson 
Norfolk, Virginia 23510 

 
 

 
November 22, 2019 

 
 
MEMORANDUM FOR:  Captain Richard T. Brennan, NOAA 

Chief, Hydrographic Surveys Division 
 

FROM:    Commander Briana W. Hillstrom, NOAA 
Commanding Officer, NOAA Ship Thomas Jefferson 
 

SUBJECT:  NOAA Ship Thomas Jefferson Hydrographic Systems Status 
Summary 

 
The hydrographic systems of NOAA Ship Thomas Jefferson were reviewed in accordance with 
the Office of Coast Survey Field Procedures Manual (FPM) Hydrographic Systems Readiness 
Review procedures. Thomas Jefferson ran system certification operations in the lower Chesapeake 
Bay and Elizabeth River in May and June 2019. HSRR system certification operations were 
completed in the approaches to Chesapeake, lower Chesapeake Bay, and Elizabeth River in 
November 2019. With NOAA Ship Thomas Jefferson in dry dock, Hydrographic Systems 
Readiness Review for Hydrographic survey launch 2903 and 2904 was completed on 10 June 
2019, while Thomas Jefferson Hydrographic Systems Readiness Review was completed 11 
November 2019. Hydrographic Systems Readiness Review for Hydrographic survey launch 2903, 
in respect to its multibeam system, was completed 12 November 2019. 
 
All certification tests were conducted and reviewed by a Hydrographic Systems Review Team 
comprised of the following people: 
LT Charles Wisotzkey, Operations Officer 
Joshua Hiteshew, Chief Hydrographic Survey Technician 
Thomas Jefferson Survey Department 
Thomas Jefferson Junior Officers 
 
The team installed and tested all systems except as noted below. The appropriate calibrations, 
checks, and tests have been performed, and all tested satisfactorily except as noted below.  
 
The Review Team’s findings are summarized in this memorandum and reflect the condition of 
Thomas Jefferson’s hydrographic systems on the review date. These findings have been divided 
into three categories of deficiencies: 
 
 
 CATEGORY 1 – These deficiencies indicate the failure or absence of vital equipment or 
preparations of systems essential to acquisition and/or processing of hydrographic data. The vessel 
will be required to cease or limit hydrographic survey operations due to the following deficiencies:  

 



1. Kongsberg EM 710 MBES: The ship’s EM710 mid-water multibeam echosounder 
(MBES)  failed the BIST test shortly after the ship was refloated from drydock and 
returned to service in September 2019.  The failure has been reported to OMAO in 
the form of a casualty report and a Kongberg tech assist is pending for December 
2019.  The planned project areas for the remainder of CY2019 do not require a mid-
water MBES. 
 

CATEGORY 2 – These deficiencies indicate noncompliance with established policies, directives, 
instructions, or accepted hydrographic practice not addressed under Category 1. The following 
deficiencies shall be corrected in as timely a manner as funding, time, and/or professional 
assistance permit: 
 

1. Micro Bubble Artifact in EM2040/EM710: The ship’s “duckbill” was removed 
from the ship during the 2019 drydock in an attempt to eliminate the micro-bubble 
artifact reported in previous years’ HSRR memos.  A limited test of the EM2040 
(“star pattern” run in seas) appears to show that the micro-bubble artifact has been 
reduced or resolved.  However, additional testing of both the EM2040 and EM710 
is required, and until then, the ship may continue to use reduced swath widths of  
up to 90o.   

2. Moving Vessel Profiler (MVP): The ship’s MVP is showing signs of age. At 
present, the MVP functions adequately, but is no longer supported by the 
manufacturer and has fairly significant external corrosion. Additionally, its cable 
is down to 150 meters, of which 110 meters is usable. An MVP tech assist has 
been scheduled by the ship’s Mission Rep for potential future overhaul.   

3. Side Scan Sonar Winch:  The ship’s Side Scan Sonar winch is well past its useful 
life. Parts are becoming more scarce as time goes on, and preservation of it 
against the corrosion that has already set in will be a major undertaking by deck 
department. Its replacement is requested as soon as funds are available 

 
CATEGORY 3 – These deficiencies are associated with observations during the course of the 
review which merit consideration for corrective actions. These observations are included for 
review and dialogue related to potential problem areas and hydrographic operational efficiency. It 
is important to assure that resources (funds, skills, and time) are available at the operating level in 
order to meet the needs identified in this report and to sustain the efficient operation, upkeep, and 
repair of the field unit’s hydrographic systems. 
 

1. Survey department and wardroom experience is limited.  The CST, FOO, and one 
ST, are the only personnel aboard who have surveyed aboard the ship in preivous 
field seasons.  Special attention should be paid to training and qualifccation 
opportunities for Thomas Jefferson survey personnel both aboard and ashore.   

2. Launch wiring diagrams have not been unpdated to reflect the installation and 
integration of the Kongsberg EM2040s that occurred in 2018; nor have the new 



sonars been surveyed into the new launch offset/benchmarking systems.  Crew 
will persue an new launch survey from NGS during the winter of 2020.   

3. Boat books do not exist and would pontenially contribute to more seamless 
survey operations in a high-turnover staffing environment.   

4. During the course of 2019, one of Thomas Jefferson’s launch EM2040 Recivers 
was loaned to NOAA Ship Rainier, disrupting the ship’s operations and limiting 
the launch to singlebeam and side scan operations only.  Procurement of a fleet 
spare EM2040 is highly recommended to limit the fleet’s vulnerabity to reduced 
operational capacity.   

 
The following is a list of calibrations for each platform associated with Thomas Jefferson. 
Calibrations not completed appear in red italics. 
 
Thomas Jefferson (S-222): 

- CTD calibration 
- Surface Sound Velocity calibration (includes SV&P’s used for MVP system) 
- CTD Comparison – includes probe mounted in MVP, and all CTD’s aboard. 
- GAMS calibration 
- Ellipsoidally Referenced Dynamic Draft  
- Multibeam Patch Test: EM2040 and EM710 
- Multibeam vs leadline comparison 
- Reference Surface 
- Side Scan Sonar Certification: 50/75/100 meters 

 
HSL 2903: 

- CTD Comparison 
- GAMS calibration 
- Ellipsoidally Referenced Dynamic Draft  
- Vertical beam Patch Test: 128 kHz 
- Multibeam Patch Test: 300 kHz 
- Multibeam vs. leadline comparison 
- Reference Surface: 300/128 kHz 
- Multibeam vs Vertical beam vs leadline comparison 
- Side Scan Sonar Calibration: 25/50/75/100 meters 

 
HSL 2904: 

- CTD Comparison 
- GAMS calibration 
- Ellipsoidally Referenced Dynamic Draft  
- Multibeam Patch Test: 300 kHz 
- Multibeam vs. leadline comparison 
- Reference Surface: 300 kHz 
- Multibeam vs Vertical beam vs leadline comparison 
- Side Scan Sonar Calibration: 50/75/100 meters 



THOMAS JEFFERSON

Multibeam Echosounder Calibration Vessel: 2904 EM2040

Date Acquired: 07/15/2019

Processing Log

7/15/2019

Date Dn Personnel

Zone file

Lines merged

Data cleaned to remove gross fliers

Latency Lines 

Used Latency (sec) Pitch Lines Used Pitch (deg) Roll Lines Used Roll (deg) Yaw Lines Used Yaw (deg)

0.0000 003, 004 0.1000 005, 007 0.1500 005, 007, 002 -0.6300

0.0000 003, 004 0.1000 005, 007 0.1000 005, 007, 002 -0.3000

0.0000 003, 004 0.1000 005, 007 0.2100 005, 007, 002 0.2700

0.0000 003, 004 0.1200 005, 007 0.0360 005, 007, 002 -0.4800

0.1100

0.00 0.11 0.23 -0.29

0.00 0.01 0.07 0.39

0.00 0.11 0.23 -0.29

MRU Align StdDev gyro 0.39 Value from standard deviation of Heading offset values

MRU Align StdDev Roll/Pitch 0.04 Value from averaged standard deviations of pitch and roll offset values

NARRATIVE

HVF Hydrographic Vessel File created or updated with current offsets

Name: Date: 7/16/2019

196 CHST Hiteshew

Data converted --> HDCS_Data in CARIS

Delayed Heave applied

SVP applied

SBET applied

GPS Tide applied VDATUM GPS Tide

JTH

Compute correctors in this order

1. Precise Timing                               2. Pitch bias                              3. Roll bias                              4. Heading bias

Do not enter/apply correctors until all evaluations are complete and analyzed.

PATCH TEST RESULTS/CORRECTORS

Evaluators

JTH

KB

EC

CA

Resulting HVF File Name

2904_2019_KongsbergEM2040

Averages

Standard Deviation

FINAL VALUES

Final Values based on



THOMAS JEFFERSON

Multibeam Echosounder Calibration Vessel: 2903 EM2040

Date Acquired: 07/15/2019

Processing Log

9/26/2019

Date Dn Personnel

Zone file

Lines merged

Data cleaned to remove gross fliers

Latency Lines 

Used Latency (sec) Pitch Lines Used Pitch (deg) Roll Lines Used Roll (deg) Yaw Lines Used Yaw (deg)

0000, 0001 0.0000 0002, 0003 -0.6000 0007, 0009 0.0400 0007, 0012 0.8900

0000, 0001 0.0000 0002, 0003 -0.4900 0007, 0009 0.0700 0007, 0012 0.7900

0000, 0001 0.0000 0002, 0003 -0.6700 0007, 0009 0.0400 0007, 0012 0.9000

0000, 0001 0.0000 0002, 0003 -0.6000 0007, 0009 -0.5000 0007, 0012 0.8200

0000, 0001 0.0000 0002, 0003 -0.7700 0007, 0009 0.2000 0007, 0012 1.0100

0000, 0001 0.0000 0002, 0003 -0.4900 0007, 0009 0.0000 0007, 0012 0.8700

0.0700

0.00 -0.60 0.05 0.88

0.00 0.10 0.22 0.09

0.00 -0.60 0.05 0.88

MRU Align StdDev gyro 0.09 Value from standard deviation of Heading offset values

MRU Align StdDev Roll/Pitch 0.16 Value from averaged standard deviations of pitch and roll offset values

NARRATIVE

HVF Hydrographic Vessel File created or updated with current offsets

Name: Date: 9/26/2019

269 CHST Hiteshew

Data converted --> HDCS_Data in CARIS

Delayed Heave applied

SVP applied

SBET applied

GPS Tide applied VDATUM GPS Tide

PF

Compute correctors in this order

1. Precise Timing                               2. Pitch bias                              3. Roll bias                              4. Heading bias

Do not enter/apply correctors until all evaluations are complete and analyzed.

PATCH TEST RESULTS/CORRECTORS

Evaluators

JTH

EKC

CBA

KB

TK

Resulting HVF File Name

2903_2019_KongsbergEM2040

JTH

Averages

Standard Deviation

FINAL VALUES

Final Values based on



THOMAS JEFFERSON

Multibeam Echosounder Calibration Vessel: 2903 EM2040

Date Acquired: 11/12/2019

Processing Log

11/13/2019

Date Dn Personnel

43781 316 Cziraki/Hiteshew

Zone file

Lines merged

Data cleaned to remove gross fliers

Latency Lines 

Used Latency (sec) Pitch Lines Used Pitch (deg) Roll Lines Used Roll (deg) Yaw Lines Used Yaw (deg)

0082, 0088 0.0000 0084, 0090, 0092, 0 -0.4500 0084, 0090, 0092, 0 -0.9400 0084, 0086 -0.4700

-0.8600 -0.9700 -0.4800

0.0000 -0.5400 -0.9600 -0.4000

0.00 -0.62 -0.96 -0.45

0.00 0.22 0.02 0.04

0.00 -0.62 -0.96 -0.45

MRU Align StdDev gyro 0.04 Value from standard deviation of Heading offset values

MRU Align StdDev Roll/Pitch 0.12 Value from averaged standard deviations of pitch and roll offset values

NARRATIVE

HVF Hydrographic Vessel File created or updated with current offsets

Name: Date: 11/13/2019

Resulting HVF File Name

2903_2019_KongsbergEM2040

Averages

Standard Deviation

FINAL VALUES

Final Values based on

JTH

EKC

Compute correctors in this order

1. Precise Timing                               2. Pitch bias                              3. Roll bias                              4. Heading bias

Do not enter/apply correctors until all evaluations are complete and analyzed.

PATCH TEST RESULTS/CORRECTORS

Evaluators

SVP applied

SBET applied

GPS Tide applied VDATUM GPS Tide

316 CHST Hiteshew

Data converted --> HDCS_Data in CARIS

Delayed Heave applied



THOMAS JEFFERSON

Multibeam Echosounder Calibration Vessel: 2904 EM2040

Date Acquired: 12/05/2019

Processing Log

12/5/2019

Date Dn Personnel

Zone file

Lines merged

Data cleaned to remove gross fliers

Latency Lines 

Used Latency (sec) Pitch Lines Used Pitch (deg) Roll Lines Used Roll (deg) Yaw Lines Used Yaw (deg)

0.0000 0006, 0007 0.8900 0006, 0007 0.1800 0006, 0011 4.4800

0.0000 0006, 0007 1.1900 0006, 0007 0.1000 0006, 0011 4.5500

0.0000 0006, 0007 1.0800 0006, 0007 -0.0700 0006, 0011 4.4800

0.0000 0006, 0007 0.2900 0006, 0007 0.1700 0006, 0011 4.9400

0.1000 -0.2500

0.00 0.86 0.20 4.36

0.00 0.40 0.12 0.22

0.00 0.86 0.20 4.36

MRU Align StdDev gyro 0.22 Value from standard deviation of Heading offset values

MRU Align StdDev Roll/Pitch 0.26 Value from averaged standard deviations of pitch and roll offset values

NARRATIVE

HVF Hydrographic Vessel File created or updated with current offsets

Name: Date: 12/19/2019

339 CHST Hiteshew

Data converted --> HDCS_Data in CARIS

Delayed Heave applied

SVP applied

SBET applied

GPS Tide applied VDATUM GPS Tide

Compute correctors in this order

1. Precise Timing                               2. Pitch bias                              3. Roll bias                              4. Heading bias

Do not enter/apply correctors until all evaluations are complete and analyzed.

PATCH TEST RESULTS/CORRECTORS

Evaluators

JTH

CA

PF

CD

Resulting HVF File Name

2904_2019_KongsbergEM2040

Averages

Standard Deviation

FINAL VALUES

Final Values based on



THOMAS JEFFERSON

Multibeam Echosounder Calibration Vessel: 2904 EM2040

Date Acquired: 12/18/2019

Processing Log

12/19/2019

Date Dn Personnel

Zone file

Lines merged

Data cleaned to remove gross fliers

Latency Lines 

Used Latency (sec) Pitch Lines Used Pitch (deg) Roll Lines Used Roll (deg) Yaw Lines Used Yaw (deg)

0.0000 0043, 0044 -0.6500 0043, 0044 -0.0300 0041, 0046 1.7300

0.0000 0043, 0044 -0.8000 0043, 0044 0.1000 0041, 0044 2.0400

0.0000 0043, 0044 -0.7300 0043, 0044 0.1400 0041, 0046 1.8900

0.0000 0043, 0044 -0.3900 0043, 0044 0.0800 0041, 0046 1.7600

0.0000 0043, 0044 -0.5000 0043, 0044 0.1000 0041, 0046 1.7000

0.5500 -0.2000

0.00 -0.61 0.63 1.62

0.00 0.17 0.06 0.14

0.00 -0.61 0.63 1.62

MRU Align StdDev gyro 0.14 Value from standard deviation of Heading offset values

MRU Align StdDev Roll/Pitch 0.12 Value from averaged standard deviations of pitch and roll offset values

NARRATIVE

HVF Hydrographic Vessel File created or updated with current offsets

Name: Date: 12/19/2019

Resulting HVF File Name

2904_2019_KongsbergEM2040

Averages

Standard Deviation

FINAL VALUES

Final Values based on

Compute correctors in this order

1. Precise Timing                               2. Pitch bias                              3. Roll bias                              4. Heading bias

Do not enter/apply correctors until all evaluations are complete and analyzed.

PATCH TEST RESULTS/CORRECTORS

Evaluators

JTH

EC

CD

PF

CA

SVP applied

SBET applied

GPS Tide applied VDATUM GPS Tide

352 CHST Hiteshew

Data converted --> HDCS_Data in CARIS

Delayed Heave applied




