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EQUIPMENT AND HARDWARE 
 
A.1. Vessels 
 
A.1.1. S1212 
 
Navigation Response Team 3 operates a single 
vessel, S1212 (Fig. 1) a SeaArk Commander 
(SAMA115510000) acquired in January 2001.  
Originally 27 feet long, the hull was extended in 
August 2004, to 30 feet to accommodate the 
weight of two 150-horsepower Yamaha four-
stroke outboard motors.  In October, 2009 the 
two original Yamaha four-stroke outboards were 
replaced with two new Yamaha four-stroke 
outboard motors.  S1212 is eight feet wide and 
displaces 4.8 tons.  S1212 is equipped to acquire 
vertical beam echosounder (VBES), multibeam 
echosounder (MBES), side scan sonar (SSS) data, and shoreline feature data.  S1212 is equipped 
with a Kohler generator (model 7.3E), which provides AC power for survey operations. 
 
A.2. Positioning Systems  

 
Refer to Appendix 3 for a comprehensive wiring diagram of S1212’s positioning systems. 
 
A.2.1. POS/MV 
 
S1212 is equipped with an Applanix POS/MV 320 version 4.  The POS/MV consists of dual 
Trimble BD950 GPS receivers (with corresponding Zephyr antennas), an inertial motion unit 
(IMU), and a POS computer system (PCS).  The two antennas are mounted 1.9 meters apart atop 
the launch cabin (see Fig. 2).  The primary receiver (on the port side) is used for position and 
velocity, and the secondary receiver is used to provide heading information as part of the GPS 
azimuthal measurement sub-system (GAMS). 
The POS/MV receives differential (RTCM) correctors from a Trimble DSM212L GPS receiver 
that includes a dual-channel low-noise MSK beacon receiver, capable of receiving U.S. Coast 
Guard (USCG) RTCM differential correctors.  The DSM212L can also accept RTCM messages 
from an external source such as a user-established DGPS reference station, but typically USCG 
beacon correctors are used.  There are three modes: Auto-Range, which locks onto the beacon 
nearest the vessel; Auto-Power, which locks onto the beacon with the greatest signal strength; 
and Manual, which allows the user to select the desired beacon.  NRT3 typically operates with 
the manual setting.  The following parameters are periodically monitored in real-time through 
Trimble’s TSIP Talker software to ensure position data quality:  1) number of satellites used in 
the solution, 2) horizontal dilution of precision (HDOP), 3) latency of correctors, and 4) beacon 
signal strength.  The DSM212L is configured to the auto-power mode, to go off-line if the age of 
DGPS correctors exceeds 20 seconds, and to exclude satellites with an altitude below eight 
degrees. 

Figure 1:  NOAA S1212 



 
 

 
The IMU contains three solid-state, linear accelerometers and three, solid state, gyros, which 
together provide a full position and orientation solution.  The IMU is mounted on the top of the 
sonar housing (see Fig. 2), beneath a removable deck plate in aft area of the vessel. 
 

 
Figure 2:  IMU Installation 

 
The POS MV is configured, operated, and 
monitored via the POS MV Controller software, 
which is installed on the HYPACK acquisition 
computer.  Refer to Appendix 6 for POS/MV 
annual calibration results conducted on March 15, 
2010.   
 
 
 
 
 
 
 
 
 

A.2.2. Trimble GeoXH GPS 
 
NRT3 uses a Trimble GeoXH 2008 Series GPS for shoreline-feature positioning and attribution.  
The GeoXH uses the Windows Mobile 6 operating system to run TerraSync, a Trimble field-
software program used to configure receiver settings and acquire data.  NRT3 transfers and post-
processes these data using Trimble Pathfinder Office software v4.20, installed on workstations in 
the office trailer. 
  
The GeoXH provides reliable accuracy to within 1 to 3 meters with real-time or post-processed 
differential correction.  To achieve higher accuracy, the GeoXH can employ H-Star technology, 
a logging and processing schema that provides 10- to 30-cm accuracy.  H-Star logging requires 
three or more, dual-frequency (L1 and L2) base stations within 200 km of the receiver or 1 dual 
frequency base station within 80 km.  However, the optional Zephyr antenna must be used to 
attain accuracies below 30 cm.  Typical NRT3 settings for common GPS options, accessed via 
TerraSync, are shown in table 1. 
 
Option Setting Option Setting 
Datum WGS 1984 North Reference True 
Altitude Reference Height Above Ellipsoid Lat/Long Format DD.MM.SS.ss 
Coordinate System Lat/Long Angle Units Degrees 
Altitude Units Meters Real-time setting, 

Choice 1 
Integrated SBAS 
(WAAS) 

Distance Units Meters HDOP 2.5  
Area Units Square Meters Elevation Mask 8 degrees  

Table 1:  GeoXH Field Settings 

 



 
 

 
A.2.3. Laser Range Finder 
 
A TruPulse 360/B Laser Range Finder by Laser Technology, Inc. is used in tandem with NRT3’s 
Trimble handheld GPS when accessibility to shoreline features is limited.  The unit’s dimensions 
and weight are 5” X 2” X 3.5” and 8 ounces, respectively. Via Bluetooth communication, 
distance and bearing offsets are recorded in Trimble TerraSync.  Distance measurements of up to 
1000 meters yield accuracies of 30 – 100cm.  Higher ranges (2000 meters) may be obtained 
employing reflective targets; however such ranges are not used.  Typically, ranges between 5 and 
75 meters are used by NRT3.  Azimuth accuracy is rated at 1 degree or less upon entering local 
magnetic declination values. 
 
A.3. Sound-Speed Measurement Instruments 

 
See Appendix 2 for Sound Speed Calibration Reports. 
 
A.3.1. SeaBird SBE 19, 19+ 
 
NRT3 collects conductivity, temperature, and density (CTD) data using SBE 19 and 19+ sensors.  
Sound speed profiles acquired from these sensors determine sound speed profiles in a column of 
water, which are used to correct multibeam sonar data.  The SBE generates a raw hexadecimal 
file (*.hex), which is used by VELOCWIN, a NOAA in-house program the converts the .hex 
files to files used to correct multibeam data.   
 
A.3.2. Odom Digibar Pro 
 
Continuous sound speed measurements at the face of the multibeam transducer are necessary to 
correct for the geometry of a flat transducer array.  This is achieved by mounting an Odom 
Digibar Pro on the bottom of S1212’s transom, near the Simrad flat-faced transducer.  The speed 
of sound is measured by a wet-end probe and sent to a display, which then passes the data on to 
the Hypack computer via a COM port/RS232 connection. 
 
A.4. Depth Measurement Equipment 
 
A.4.1. Lead Line 
 
For purposes of data integrity, NRT3 has in its possession one (1) 30 meter long lead line.  The 
lead line was fabricated and calibrated in April, 2010. Lead line checks are performed 
periodically throughout the project to verify fathometer accuracy.  The line is graduated in 1 
decimeter increments by bands of tape along the entire length of the polypropylene line.  Annual 
calibration each year involves comparing the length of the lead line against a survey grade, steel 
tape in accordance with FPM Section 1.5.3.1.1. 
 
A.4.2. Odom Echotrac CV2 VBES 
 



 
 

An Odom Echotrac CV vertical beam echosounder (VBES) employing a single-frequency 
transducer with beam width set at eight degrees is used for single beam data collection.  The 
echosounder, which is operated at 200 kHz, records both analog and digital data which may be 
acquired in feet or meters.  Soundings are acquired in meters with an assumed speed of sound 
through water of 1500 m/sec.  During data collection the echosounder is controlled and the trace 
is monitored via an Ethernet driver connection to the HYPACK Survey program.  The 
echosounder trace is recorded to .BIN files which are logged automatically alongside HYPACK 
line files during acquisition.  These files are used for reference during digital data processing.  
HYPACK Max Survey Software is used for vessel navigation and line tracking during 
hydrographic data acquisition.  The HYPACK software log “raw” VBES data and to record 
detached positions in the form of .tgt files.  
 
A.4.3. Kongsberg EM3002 MBES 
 
S1212 is equipped with Kongsberg’s EM3002 multibeam echosounder (MBES) installed 
December, 2009.  The EM3002 replaced an older EM3000.  No structural modifications of the 
boat hull were necessary to install the EM3002, which has the same physical dimensions and 
mounting configuration as the EM3000.  The processing unit (PU) was also replaced. 
 
The EM3002 operates at a nominal frequency of 300 kHz, with a typical range of 1 to 200 
meters (in cold ocean water) and a range resolution of 1 cm.  It has 254 beams covering a 130° 
maximum swath width.  The transmit beam width is 1.5°, and the receive beam width ranges 
from 1.5° (at nadir) to 3° (60° from nadir).  The system is pitch-stabilization capable, but NRT3 
generally does not run with pitch-stabilization enabled, to simplify any potential post-processing 
requirements.  The cylindrical sonar head is mounted to the hull of the vessel at the keel, beneath 
the inertial measurement unit (IMU) (see Fig. 3).   
 

 
Figure 3:  Kongsberg EM3002 Installation 

 
Figure 4:  Odom Digibar Pro Mount 

 
An Odom Digibar Pro provides the requisite real-time surface-sound-speed values to SIS, which 
is installed on the Hypack acquisition computer (see also section A.2.1).  The Digibar Pro probe 
is mounted on the transom (see Fig. 4) and configured through a control unit located inside the 
cab. 
 
A.4.4. Side-Scan Sonar (SSS) system 

 



 
 

The vessel is equipped with a Klein 3000 sonar system.  Major components of the system are 
listed below: 
 
 Dual frequency (100 kHz, 500 kHz) towfish with 300 PSI pressure sensor  
 Transceiver Processing Unit (TPU) 
 Workstation Display and Control Unit (WDCU) 
 Thirty-five meters of Kevlar reinforced tow cable  
 SonarPro software and VX Works TPU operating system 

 
The horizontal, or along-track, beam-widths for the low and high frequencies are 0.7° and 0.21°, 
respectively; the vertical, or across-track, beam-width is 40°.  Maximum range scale for the 
Klein 3000 is 150 meters at high frequency and 450 meters at low frequency.  Only the high-
frequency data are recorded; the low-frequency data are only monitored during data collection.   
 
S1212 is also equipped with a Dynapar cable counter, which measures the length of deployed 
towfish cable, or cable out, by counting revolutions of the towing block. The cable-out data are 
originally fed into Hypack, then to the Klein workstation via the Hypack-generated Delph string. 
Before each use, the cable counter is calibrated by adjusting the readout to reflect the measured 
marking on the towfish cable near the tow point.  
 
COMPUTERS AND SOFTWARE 
 
B.1. Computers 
 
A complete list of computers and operating systems is included in the Appendix 4, Hydrographic 
Systems Inventory. 
 
B.1.1. Office and Vessel Workstations 
 
NRT 3 has three (3) workstations plus one (1) notebook in its office trailer.  Two (2) additional 
workstations are located on launch S1212.  Computers in the office trailer are used for data post-
processing duties while the workstations on the boat are dedicated to vessel navigation and data 
acquisition.  All computers are running the Windows XP operation system.    
 
B.2. Software 
 
A complete list of software and versions is included in Appendix 4, Hydrographic Systems 
Inventory.  
 
B.2.1. Hypack 
 
MBES and VBES data are collected on S1212 using HYPACK 2009a, a software suite that 
interfaces with sonar and navigation hardware, displays survey lines over charts and background 
information, plots the vessel location, and creates raw sonar data files with the file extension 
*.hsx. 
 



 
 

B.2.2. Sonar Pro 
 
Sonar Pro is a data acquisition program run on a separate computer (than the computer installed 
with Hypack) and is used to interface with SSS, display sonar data, and create sonar data files 
with the file extension *.sdf.  SonarPro is a program created by Klein Associates, and is provided 
with the Klein 3000 system. 
 
B.2.3. Caris 
 
All office based computers are loaded with CARIS HIPS & SIPS 7.0.  CARIS HIPS and SIPS 
software was used to convert, edit, and analyze all sounding and side scan data and to apply 
vertical and horizontal correctors.  All computers have been updated with the latest CARIS 
hotfixes.   
 
B.2.4. HSTP Software and MapInfo 
 
All PCs are also loaded with Pydro and MapInfo – programs used for survey planning and 
preparation, survey feature and data management, and compilation of the Descriptive Report. 
 
NOAA’s Pydro software supplied by the Hydrographic Systems and Technology Program 
(HSTP) was used for analyzing sounding data and SSS contacts, for processing and editing 
detached positions, and for decimating data in the creation of preliminary smooth sheet (PSS) 
files. 
HSTP’s HydroMI Mapbasic program was used in combination with MapInfo software for a 
number of pre- and post-survey applications.  
 
HSTP’s VelocWin program was used to process sound velocity data obtained with Seacat SBE-
19 and SBE 19 plus CTD’s and an Odom Digibar profiler. 
 
QUALITY CONTROL  
 
C.1. VBES Data 
 
C.1.1. Acquisition Operations 
 
VBES data is collected with Coastal Ocean graphic’s HYPACK version 2009a software suite 
which interfaces with Odom sonar hardware and Trimble navigation hardware.  Hardware 
devices for each of these programs are set and monitored during acquisition.  The VBES data is 
logged in the HYPACK *.raw format.  No VBES Data was acquired for this survey. 
 
C.1.2. Processing Workflow 
 
VBES raw data are converted from HYPACK to the CARIS HDCS format using the CARIS 
HIPS conversion wizard.   Navigation and attitude data are examined using CARIS HIPS attitude 
and navigation editors. Evident fliers are rejected and the track line between good navigation 
points is either interpolated or rejected.  The digital VBES depths are compared with the trace 



 
 

recorded in the echosounder .Bin files.  The digital record is edited when warranted to ensure 
that peaks of shoals and abrupt changes in slope are properly depicted.    
 
C.2. MBES 
 
C.2.1. Acquisition Operations 
 
HYPACK Max Survey and Hysweep programs are used for vessel navigation and line tracking, 
as well as swath and coverage monitoring during MBES data acquisition.  Unlike the EM3000 
(used previously), which was controlled via a device-specific controller in Hypack, the EM3002 
is controlled with an unlicensed instance of Kongsberg’s acquisition software, Seafloor 
Information System (SIS); however, the data are still logged as .hsx files in Hypack (version 
2009a).  A matrix layer, drawn in real-time, shows operators where sonar data has been acquired.   
 
C.2.2. Processing Workflow 
 
MBES raw data are converted from HYPACK to the CARIS HDCS format using the CARIS 
HIPS conversion wizard. Next, tide correctors are loaded and merged to the converted data and 
Total Propagated Uncertainty (TPU) is computed.* Then Combined Uncertainty Bathymetric 
Error (CUBE) surfaces are generated at various resolutions.  Finally, swath data is examined in 
Subset Editor where noise (i.e. fliers, double pings) are rejected, tidal and sound speed artifacts 
assessed and documented, and seafloor depths are compared against charted soundings.  See 
processing workflow diagram entitled Raw Data to HDCS in Appendix I. 
 
*Sound speed files and true heave data are applied real-time, during acquisition in NRT3’s current software configuration. 

 
C.3. SSS Data 
 
C.3.1. Acquisition Operations 
 
All SSS data collection is controlled with SonarPro software operating in a Microsoft Windows 
XP environment on the WDCU. Signals are sent to the towfish and data is received from the 
towfish via the TPU.  The sonar data are recorded digitally and stored on the WDCU in the Klein 
SDF format.   
Side scan sonar lines are spaced according to the range scale appropriate for water depth to 
assure overlap of at least 25 meters and to assure 200% coverage. 
In general, range scale is selected to maximize coverage and to ensure the towfish height above 
the bottom is 8 to 20 percent of the range scale.  Exceptions to this rule are in very shallow areas 
or areas where rapidly changing terrain raises the risk of collision. 
Vessel speed is maintained at or below five knots to ensure that an object one meter square can 
be detected across the sonar swath.  Confidence checks are performed by observing the outer 
edges of the sonogram while moving alongside pier faces or known submerged targets.   

 
C.3.2. Processing Workflow 
 
Raw SSS data is also converted to the CARIS HDCS format using the CARIS HIPS conversion 
wizard and then reviewed with the attitude and navigation editors in the same manner as the 



 
 

sounding data.  The CARIS Sensor Layout tool is used to examine the values of the active 
sensors, cleaning where necessary.  Towfish navigation is recomputed, bottom tracking (fish 
height) is corrected if necessary, and the sonogram is slant-range corrected.  The sonogram is 
then examined for significant contacts (shadow height of 1.0 meter or greater).  Contacts selected 
for development are exported to MapInfo, where the HydroMI program is used to generate 
HYPACK target and line files.  Assurance that adequate side scan coverage has been acquired is 
achieved through the generation of mosaics in a CARIS field sheet – one mosaic for the first 
100% and one for the second 100%.  See processing workflow diagram entitled Raw Data to 
HDCS in Appendix I in this report.   
 
C.3.3. Side-Scan Sonar Accuracy 
 
The SSS calibration procedure was conducted twice.  In the first iteration, the data were acquired 
over a charted wreck.  Although the wreck was detected in all but one line, the resulting 95% 
confidence radius (CR) was more than double the recommended maximum 95% confidence 
radius.  The large CR was attributed to using an inappropriately large target.  Selecting the same 
spot on the wreck in all lines was difficult due to the nature of the wreck and the quality of the 
imagery. 
 
The target for the second iteration was the G”3” buoy block at the western end of Guemes 
Channel, near Anacortes, WA.  The data were acquired slightly after predicted slack water, while 
the predicted ebb current was under 1kt.  The buoy was minimally affected by the current, but 
the boat was crabbing noticeably, particularly on the north/south lines. 
 
The buoy block was detected in all lines, but the quality of the return was marginal in the outer 
ranges.  The initial position of the selected contacts (the hollow circles in the image below) 
revealed a systematic, heading-dependant bias.  Calculated with the “MapInfo calculate 
statistics” method, the initial 95% CR (11.77m) exceeded the recommended 10m maximum.  
Although the systematic bias was not clearly attributable solely to a timing latency, a -1 second 
timing correction was added to the navigation sensor in the HVF to help improve positioning.  
The 95% CR based on the adjusted contact positions was 9.87m.  Without two outlier contact 
positions, the adjusted 95% CR improved to 4.81m thus conforming to the accuracy requirement 
per the NOS Hydrograpic Surveys Specifications and Deliverables document (HSSD) dated 
April, 2010.  See figure 5. 
 



 
 

 
Figure 5:  Plot of SSS contacts overlain on Chart 18427 (track lines in blue). 

 
C.4. Feature Data 
 
C.4.1. Acquisition Operations 
 
Point features are generally positioned using detached positions with a range and bearing from 
the survey launch, or by direct occupation with a portable Trimble GeoXH dual band GPS 
receiver.  Line features or the extents of areas are bounded by recording data as the launch passes 
as close as possible to the feature, taking DPs at the extents of the feature, or using a roving 
portable GPS to walk the extents ashore.  Data is manually encoded with S-57 attribution during 
the time of acquisition by use of a data dictionary. 
Shoreline features are classified in four (4) ways: verified, changed/modified, disproved, or new 
in accordance with Field Procedures Manual section 3.5.5.4.   
 
C.4.2. Processing Workflow 
 
First, features are inserted into Pydro.  Highest quality, least depth soundings and best imagery 
are flagged as “Primary.”  Features of lower quality, yet still valuable in correlating a Primary 
Feature are flagged “Secondary.”   
Next, Primary features are deemed either “Significant” or “Resolved” (not significant).  A 
feature deemed significant may require more investigation to discover a least depth or a diver to 



 
 

investigate/identify the object.  In such an instance, the feature is classified as “Investigate” in 
Pydro.  
Finally, the Hydrographer must decide whether or not to plot the feature on the Smooth Sheet.  If 
so, the feature will be included in the Descriptive Report and also be assigned to the category of 
“Report.  A feature’s status becomes “Resolved” after being described in its entirety in the DR. 
See Diagram entitled “Detached Position Processing in Pydro” in Appendix I.  
 
CORRECTIONS TO SOUNDINGS 
 
See Appendix 5 for NRT3’s HVF Report. 
 
D.1. Sound Speed 
 
The speed of sound through the water is determined by sound velocity casts conducted in 
accordance with the NOS Hydrographic Surveys Specifications and Deliverables (HSSD). 
Corrections for speed of sound through the water column are computed from data obtained from 
Seabird’s SBE-19 Seacat CTD, SBE-19 Plus, and an Odom Digibar Pro sensor. NOAA’s 
VelocWin software is used to process casts and generates sound velocity files for CARIS HIPS.  
  
Although sound velocity correctors are usually applied to sounding data in CARIS HIPS after 
data is acquired, NRT3’s flat-faced multibeam echosounder dictates a different method.  
Velocity casts are applied real-time in Simrad’s SIS acquisition program through use of two 
sensors.  One sensor (Digibar Pro) is transom mounted and continuously sends surface readings 
to SIS for the purpose of beam formation.  The second sensor, the SBE-19/19 Plus, is used 
several times a day to capture complete SV water column profiles which are applied real-time, as 
soundings are logged.  Operators are prompted to take a new cast when surface readings between 
the two sensors differ by more than 5 meters a second. See processing workflow diagram entitled 
RAW SSS Data to HDCS in Appendix I.   
 
Currently, NRT3 is working with HSTP and other NRTs on a more desirable acquisition 
configuration and processing workflow for sound speed.  Calibration reports for the Odom 
Digibar, SBE-19 Seacat and SBE-19 Seacat Plus are included in Appendix 2.  
 
D.2. Static Draft 
 
New static draft measurements for the multibeam and single beam transducers were calculated 
on March 14, 2010 (DN 073) employing the following procedure.   
To determine the “static draft” (i.e., the height of the waterline above/below the reference point), 
two new reference marks and an easily repeatable method were established.  A reference mark 
was established on the port and starboard gunwales, closely aligned with the RP, or IMU, in the 
along ship dimension (see the figure 5and 6 below). 
 
 
 
 
 



 
 

 
 
 
 
 
 

 
Figure 6 

 
The static draft of .022 was calculated by subtracting the waterline-to-gunwale vertical distance 
(0.658 m) from the RP-to-gunwale vertical distance (0.680 m). 

 
 

 
Figure 7 

The vertical positions of the newly established reference marks were tied into the vessel 
coordinate frame by running a string taut athwartship over the RP (top mark on IMU).  This 
athwartship string, orthogonal to the Z-axis of the vessel coordinate frame, provided a 
convenient point, nearly directly over the IMU*, at which to indirectly measure the RP-to-
gunwale vertical distance.  To account for the slight slope of the gunwale, a “wedge” was placed 
over both reference marks.  See Figure 7. 

 

New Reference Mark(s) 

 



 
 

 
 

Figure 8. 

 
 
D.3. Dynamic Draft 
 
New dynamic draft measurements were calculated on March 15, 2010 (DN 074), using the 
multibeam echosounder method described in FPM 1.4.2.1.6.  Data for the measurements were 
acquired over a region selected for minimum cross-track error. Offsets measured from the 
reference point to the transducer, sensors and antenna were, together with static and dynamic 
draft correctors, incorporated into the ‘vessel config’ files and applied during the merge process 
in CARIS.  See Table 2 and Figure 9 for updated values.  (Also, refer to Appendix 5, for the 
most recent Caris HVF Report.) 
 

Draft (Meters) Speed (Meters per Second) 
.01 2.41 
.01 2.74 
.02 3.08 
.03 3.49 
.03 3.80 
.04 4.08 
.04 4.20 
.04 4.44 
.02 4.80 
-.01 5.42 
-.05 6.39 

Table 2:  Dynamic Draft Values, 2010. 



 
 

 
Figure 9:  Dynamic Draft Graph 

 
D.4. True Heave 
 
At the time of project OPR-N338-NRT3-10, NTR3’s acquisition software integration schema did 
not allow for post-survey incorporation of True Heave data but only real-time heave.  Beginning 
field 2011, True Heave will be incorporated into NRT3’s processing. 
 
D.5. Tide Correctors 
 
The vertical datum for this project is Mean Lower-Low Water (MLLW).  The operating National 
Water Level Observation Network (NWLON) primary tide station at Astoria, Oregon (943-9040) 
served as control for datum determination and as the primary source for water level reducers for 
survey H12276.  No tertiary gauges were required. 
 
Preliminary zoning was accepted as the final zoning for project OPR-N338-NRT3-2010.   All 
data were reduced to MLLW using the final approved water levels (verified tides) from the 
Astoria, OR station (943-9040) by applying tide file 9439040.tid and time and height correctors 
through the zone corrector file N338NRT32010CORP.zdf.   
 
The request for Final Approved Water Levels for H12276 was submitted to CO-OPS on January 
24, 2011 in accordance with the Field Procedures Manual dated April, 2010.   
 
D.6.      Patch Test 
 
Residual bias data for roll, pitch, heading, and navigation timing error was acquired on DN074 
2010 in accordance with the method prescribed in Section 1.5.5.1.2., 2010 Field Procedures 
Manual.  The test was conducted over a 4 and 1/4 Fathom wreck (Figure 10) for the purpose of 
estimating the heading  bias component of the calibration. 
 
Data was post-processed and analyzed in Caris’s calibration utility.  Offset results are 
documented in Table 3 and were inserted into the current Caris“.hvf” file (See Appendix 5). 
 



 
 

 
Figure 10: Chart 18427, Patch Test Lines (green). 

 

Offset  "RMS σ" 

Timing  0.000 0.00

Pitch  ‐0.177 0.34

Roll  ‐0.150 0.14

Yaw  ‐0.009 0.36
Table 3:  POS/MV Calibration 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



 
 

 
APPROVAL SHEET 
 
As Chief of Party, I have ensured that standard field surveying and processing procedures were 
used during this project in accordance with the Hydrographic Manual, Fourth Edition; 
Hydrographic Survey Guidelines; Field Procedures Manual, and the NOS Hydrographic Surveys 
Specifications and Deliverables Manual, as updated for 2010. 
 
I acknowledge that all of the information contained in this report is complete and accurate to the 
best of my knowledge. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  
Approved and Forwarded: 
 
 
 
_________________________________ 
Dan Jacobs, Team Lead 
Navigation Response Team 3 
 
 
 

 



APPENDIX 1 
Processing Flow Diagrams 



 
 

 
 
 

Raw SSS/Hypack Data to Pydro 
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Figure 11: Raw Data to Pydro 



 
 

 
 

Figure 12: Caris Data to MapInfo Plot 



 
 

 
 

 

Figure 13: Detached Position Processing 
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Figure 14: Detached Position Processing in Pydro 



 
 

 
Figure 15: Raw Data to HDCS 



 
 

APPENDIX 2 
Sound Speed Sensor Calibration Reports 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 



NRT 3 2010 HSRR 
Sound Speed comparison 

Two comparisons were performed between the field unit’s Sound Speed measuring equipment 
listed in table 1. 

Equipment Type Manufacturer Model Serial Number 
Sound Speed Profiler Sea-bird SeaCat SBE-19 1913768-2039

Sound Speed Profiler Sea-bird SeaCat SBE-19+ 19P44126-4778 
Velocimeter Probe Odom Digibar Pro 98314 

Table 1: NRT 3 Sound speed measuring equipment. 

An initial test involved two simultaneous casts taken with two Sea-bird (CTD) SeaCat profilers.
Analysis of the cast profiles revealed good agreement throughout the majority of the water 
column, however a slight abnormality at the surface was observed (figure 1). 

Figure 1: Cast results between Sea-bird SeaCat units. 



A second comparison was performed, this time involving a simultaneous cast of the same two 
SeaCat units and an Odom Digibar Pro.  The results of this test are shown in figure 2. 

Figure 2: Cast results between Sea-bird and Odom sound speed instruments. 

Using Velocwin version 8.96,  DQA comparisons were performed between the SeaCat units, and 
between each SeaCat unit and the Digibar Pro.  Velocwin summary of results for each DQA 
indicated that the percent depth difference was within recommended bounds. 









SEA-BIRD ELECTRONICS, INC.
1808 136th Place N.E., Bellevue, Washington, 98005 USA

Phone: (425) 643 - 9866 Fax (425) 643 - 9954 Email: seabird@seabird.com

 
SENSOR SERIAL NUMBER: 4778
CALIBRATION DATE: 31-Oct-09 

SBE19plus TEMPERATURE CALIBRATION DATA
ITS-90 TEMPERATURE SCALE

 
ITS-90 COEFFICIENTS
a0 =  1.259556e-003

a1 =  2.589328e-004

a2 =  3.971279e-007

a3 =  1.338143e-007

 
 BATH TEMP                          INSTRUMENT                         INST TEMP                              RESIDUAL
       (ITS-90)                             OUTPUT(n)                                    (ITS-90)                                  (ITS-90)

   1.0000            631201.771             1.0000              0.0000
   4.5000            560947.029             4.4999             -0.0001
  15.0000            386181.029            15.0000              0.0000
  18.5000            339160.600            18.5001              0.0001
  24.0000            275270.900            23.9997             -0.0003
  29.0000            226582.243            29.0003              0.0003
  32.5000            197161.543            32.4999             -0.0001
 

MV = (n -  524288) / 1.6e+007
R = (MV * 2.900e+009 + 1.024e+008) / (2.048e+004 - MV * 2.0e+005)

Temperature ITS-90 = 1/{a0 + a1[ln(R)] + a2[ln
2
(R)] + a3[ln

3
(R)]} - 273.15 (°C)

Residual = instrument temperature - bath temperature
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SEA-BIRD ELECTRONICS, INC.
1808 136th Place N.E., Bellevue, Washington, 98005 USA

Phone: (425) 643 - 9866 Fax (425) 643 - 9954 Email: seabird@seabird.com

 
SENSOR SERIAL NUMBER: 4778
CALIBRATION DATE: 30-Oct-09 

SBE19plus PRESSURE CALIBRATION DATA
  508 psia S/N 6975

 
COEFFICIENTS:
PA0 =   -1.677111e-001

PA1 =    1.550379e-003

PA2 =    8.900391e-012

PTEMPA0 = -7.470151e+001

PTEMPA1 =  4.886177e+001

PTEMPA2 = -4.126384e-001

PTCA0 =  5.333877e+005

PTCA1 = -4.066675e+000

PTCA2 = -6.833135e-002

PTCB0 =  2.569000e+001

PTCB1 = -2.000000e-004

PTCB2 =  0.000000e+000

 
  PRESSURE SPAN CALIBRATION                                                               THERMAL CORRECTION
  PRESSURE      INST   THERMISTOR  COMPUTED  ERROR                    TEMP  THERMISTOR      INST
         PSIA      OUTPUT    OUTPUT        PRESSURE      %FSR                      ITS90       OUTPUT       OUTPUT

   14.64 542826.0   2.0       14.64  -0.00         32.50     2.24   542925.77
  104.89 601004.0   2.0      104.89   0.00         29.00     2.16   542947.35
  204.90 665402.0   2.0      204.86  -0.01         24.00     2.06   542988.31
  304.90 729786.0   2.0      304.89  -0.00         18.50     1.94   543030.59
  404.91 794117.0   2.0      404.90  -0.00         15.00     1.87   543050.82
  504.93 858397.0   2.0      504.91  -0.00          4.50     1.64   543107.60
  404.91 794145.0   2.0      404.94   0.01          1.00     1.57   543121.95
  304.91 729819.0   2.0      304.94   0.01
  204.92 665442.0   2.0      204.92   0.00         TEMP(ITS90)   SPAN(mV)
  104.92 601029.0   2.0      104.93   0.00            -5.00       25.69
   14.64 542829.0   2.0       14.64   0.00            35.00       25.68
 

y = thermistor output; t = PTEMPA0 + PTEMPA1 * y + PTEMPA2 * y
2

x = pressure output - PTCA0 - PTCA1 * t - PTCA2 * t
2

n = x * PTCB0 / (PTCB0 + PTCB1 * t + PTCB2 * t
2
)

pressure (psia) = PA0 + PA1 * n + PA2 * n
2
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SEA-BIRD ELECTRONICS, INC.
1808 136th Place N.E., Bellevue, Washington, 98005 USA

Phone: (425) 643 - 9866 Fax (425) 643 - 9954 Email: seabird@seabird.com

 
SENSOR SERIAL NUMBER: 4778
CALIBRATION DATE: 31-Oct-09 

SBE19plus CONDUCTIVITY CALIBRATION DATA
PSS 1978: C(35,15,0) = 4.2914 Siemens/meter

 
COEFFICIENTS:
g = -1.024318e+000
h =  1.566004e-001
i = -5.058721e-004
j =  6.298500e-005

CPcor = -9.5700e-008

CTcor =  3.2500e-006

 
 BATH TEMP       BATH SAL    BATH COND     INST FREQ       INST COND         RESIDUAL
       (ITS-90)             (PSU)           (Siemens/m)            (Hz)               (Siemens/m)         (Siemens/m)

  22.0000     0.0000    0.00000    2564.77     0.0000      0.00000
   1.0000    34.9179    2.98382    5074.47     2.9838      0.00002
   4.5000    34.8980    3.29167    5265.28     3.2917     -0.00001
  15.0000    34.8550    4.27586    5832.83     4.2758     -0.00001
  18.5000    34.8455    4.62182    6019.36     4.6218      0.00000
  24.0000    34.8337    5.18093    6308.83     5.1809      0.00002
  29.0000    34.8252    5.70361    6567.55     5.7036      0.00001
  32.5000    34.8202    6.07659    6745.88     6.0766     -0.00001
 

f = INST FREQ / 1000.0

Conductivity = (g + hf
2
 + if

3
 + jf

4
) / (1 + δt + εp) Siemens/meter

t = temperature[°C)]; p = pressure[decibars]; δ = CTcor; ε = CPcor;

Residual = instrument conductivity - bath conductivity

Date, Slope Correction
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SEA-BIRD ELECTRONICS, INC.
1808 136th Place N.E., Bellevue, Washington, 98005 USA

Phone: (425) 643 - 9866 Fax (425) 643 - 9954 Email: seabird@seabird.com

 
SENSOR SERIAL NUMBER: 2039
CALIBRATION DATE: 31-Oct-09 

SBE19 TEMPERATURE CALIBRATION DATA
ITS-90 TEMPERATURE SCALE

 
ITS-90 COEFFICIENTS IPTS-68 COEFFICIENTS
g =  4.16976817e-003

h =  5.92144512e-004

i =  1.45173351e-006

j = -2.46808391e-006

f0 = 1000.0

a =  3.64763814e-003

b =  5.83889404e-004

c =  8.04059461e-006

d = -2.46782658e-006

f0 = 2426.834
 
 BATH TEMP                   INSTRUMENT FREQ                 INST TEMP                           RESIDUAL
       (ITS-90)                                    (Hz)                                    (ITS-90)                                (ITS-90)

   1.0000            2426.834             0.9998            -0.00024
   4.5000            2625.993             4.5004             0.00044
  15.0000            3292.265            14.9996            -0.00044
  18.5000            3538.546            18.5002             0.00020
  24.0000            3951.108            23.9997            -0.00026
  29.0000            4354.455            29.0007             0.00070
  32.5000            4653.170            32.4996            -0.00039
 

Temperature ITS-90 = 1/{g + h[ln(f
0
/f)] + i[ln

2
(f

0
/f)] + j[ln

3
(f

0
/f)]} - 273.15 (°C)

Temperature IPTS-68 = 1/{a + b[ln(f
0
/f)] + c[ln

2
(f

0
/f)] + d[ln

3
(f

0
/f)]} - 273.15 (°C)

Following the recommendation of JPOTS: T
68

 is assumed to be 1.00024 * T
90

 (-2 to 35 °C)

Residual = instrument temperature - bath temperature

Date, Offset(mdeg C)

-0.02

-0.01

0.00

0.01

0.02

-5 0 5 10 15 20 25 30 35

R
e
si

d
u
a
l, 

(D
e
g
re

e
s 

C
)

Temperature, Degrees C

27-Jan-09   -0.82
31-Oct-09   -0.00



SEA-BIRD ELECTRONICS, INC.
1808 136th Place N.E., Bellevue, Washington, 98005 USA

Phone: (425) 643 - 9866 Fax (425) 643 - 9954 Email: seabird@seabird.com

 
SENSOR SERIAL NUMBER: 2039
CALIBRATION DATE: 06-Nov-09 

SBE19 PRESSURE CALIBRATION DATA
  300 psia S/N 133248 TCV: 489

 
QUADRATIC COEFFICIENTS: STRAIGHT LINE FIT:
PA0 =    1.484942e+002

PA1 =   -3.906524e-002

PA2 =    2.602000e-008

M = -3.906278e-002
B =  1.486406e+002

 
  PRESSURE           INST          COMPUTED     ERROR                    LINEAR      ERROR
        PSIA         OUTPUT(N)              PSIA              %FS                            PSIA            %FS

    14.54    3438.0      14.50   -0.01          14.34   -0.07
    59.79    2278.0      59.64   -0.05          59.66   -0.04
   119.79     740.0     119.60   -0.06         119.73   -0.02
   179.82    -799.0     179.72   -0.03         179.85    0.01
   239.81   -2332.0     239.74   -0.02         239.73   -0.02
   299.80   -3862.0     299.75   -0.02         299.50   -0.10
   239.81   -2337.0     239.93    0.04         239.93    0.04
   179.82    -806.0     180.00    0.06         180.13    0.10
   119.82     732.0     119.91    0.03         120.05    0.08
    59.83    2271.0      59.91    0.03          59.93    0.03
    14.54    3434.0      14.65    0.04          14.50   -0.01
 

Straight Line Fit:

Pressure (psia) = M * N + B (N = binary output)

Quadratic Fit:

pressure (psia) = PA0 + PA1 * N + PA2 * N
2

Residual = (instrument pressure - true pressure) * 100 / Full Scale Range
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SEA-BIRD ELECTRONICS, INC.
1808 136th Place N.E., Bellevue, Washington, 98005 USA

Phone: (425) 643 - 9866 Fax (425) 643 - 9954 Email: seabird@seabird.com

 
SENSOR SERIAL NUMBER: 2039
CALIBRATION DATE: 31-Oct-09 

SBE19 CONDUCTIVITY CALIBRATION DATA
PSS 1978: C(35,15,0) = 4.2914 Seimens/meter

 
GHIJ COEFFICIENTS ABCDM COEFFICIENTS
g = -3.94476532e+000

h =  4.70227496e-001

i =  1.35285583e-003

j = -3.86685138e-005

CPcor = -9.5700e-008 (nominal)

CTcor =  3.2500e-006 (nominal)

a =  4.77589616e-002

b =  4.19633439e-001

c = -3.93448088e+000

d = -1.51614104e-004

m =  2.1
CPcor = -9.5700e-008 (nominal)

 
 BATH TEMP       BATH SAL    BATH COND     INST FREQ       INST COND         RESIDUAL
       (ITS-90)             (PSU)           (Siemens/m)           (kHz)               (Siemens/m)         (Siemens/m)

  22.0000     0.0000    0.00000     2.88542    0.00000      0.00000
   1.0000    34.9179    2.98382     8.39924    2.98375     -0.00007
   4.5000    34.8980    3.29167     8.77147    3.29175      0.00008
  15.0000    34.8550    4.27586     9.86617    4.27586      0.00000
  18.5000    34.8455    4.62182    10.22293    4.62181     -0.00001
  24.0000    34.8337    5.18093    10.77434    5.18092     -0.00001
  29.0000    34.8252    5.70361    11.26527    5.70360     -0.00001
  32.5000    34.8202    6.07659    11.60285    6.07661      0.00001
 

Conductivity = (g + hf
2
 + if

3
 + jf

4
) /10(1 + δt + εp) Siemens/meter

Conductivity = (af
m

 + bf
2
 + c + dt) / [10 (1 +εp) Siemens/meter

t = temperature[°C)]; p = pressure[decibars]; δ = CTcor; ε = CPcor;

Residual = (instrument conductivity - bath conductivity) using g, h, i, j coefficients

Date, Slope Correction
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APPENDIX 3 
Wiring Diagram for Launch S1212 
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Cable End1 End2 Settings Description 
L1 Hypack Computer 

129.100.1.230
255.255.0.0

Network Switch n/a Connects to SonarPro Computer, 
POS/MV and Echotrac CV 

L2 SonarPro Computer 
129.100.1.240
255.255.0.0

Network Switch n/a Network share with Hypack 
Computer for SSS data download 

L3 POS/MV 
129.000.1.231
255.255.0.0

Network Switch n/a UDP broadcast of depth, attitude, & 
PosPac data to Hypack 

L4 Echotrac CV3 
Automatic IP 

Network Switch n/a UDP broadcast to Hypack 

L5 EM3002 
157.237.2.61
255.255.255.0

Hypack Computer 
157.237.2.30
255.255.255.0

Port 16103 UDP broadcast of  various EM 
datagrams (crossover) 

L6 Klein 3000 TPU 
192.168.0.81
255.255.255.0

SonarPro Computer 
192.168.0.82
255.255.255.0

n/a SSS data stream (crossover) 

S1 POS/MV 
Com 1 

EM3002 PU 
Com 3 

9600,8,n,1 Position data to EM3002 (GGA) @ 1 
Hz

S2 POS/MV 
Com 2 

EM3002 PU 
Com 2 

19200,8,n,1 Attitude data to EM3002 (Simrad 
1000 TSS1) @ 50 Hz 

S3 POS/MV 
Com 4 

Klein 3000 TPU 
Com 2 

4800,8,n,1 Position and Speed to Klein TPU 
(RMC & VTG) 

S4 Trimble DGPS 
Port B 

POS/MV
Com 3 

9600,8,n,1 RTCM DGPS correctors to POS/MV 

S5 Trimble DGPS 
Port A 

Hypack Computer 
Com 4 

9600,8,n,1 Trimble DGPS configuration via 
TSIP talker 

S6 SonarPro Computer 
Com 1 

Klein 3000 TPU 
Com 1 

9600,8,n,1 HyperTerminal connection to view 
Klein TPU bootup sequence 

S7 Hypack Computer 
Com 3 

SonarPro Computer 
Com 1 

9600,8,n,1 Cable out to SonarPro via Hypack-
generated delph string 

S8 Cable Counter Hypack Computer 
Com 5 

2400,7,n,1 Cable out from Dynapar unit to 
Hypack

S9 Digibar Hypack Computer 
Com 10 

9600,8,n,1 Surface sound speed to SIS for 
EM3002 beam forming/steering 

S10 AIS Transceiver Hypack Computer 
Com 6 

38400,8,n,1 AIS (automatic identification system) 
broadcast and receive  

S11 Seabird SBE 19+ Hypack Computer 
Com 9 

9600,8,n,1 Download CTD cast data 

S12 POS/MV 
Com 5 

VHF radio 4800,8,n,1 Position (GGA) sent to non-NOAA 
VHF radio for DSC (digital selective 
calling) capability 



 
 

APPENDIX 4 
Hydrographic Systems Inventory 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



 



In-service
date Equipment Serial Number 

Survey Launch 1212 
03/03/2004 Klein 3000 Dual Frequency Towfish (Model 3210) 456 
03/03/2004 Klein 3000 TPU 312 
03/03/2004 Klein 3000 Workstation 22-291 
03/03/2004 Trimble DSM212L 0220164491 
03/03/2004 Trimble Antenna 0220330095 
03/03/2004 Dynapar Max Count Cable Counter N/A 
03/31/2005 Odom Digibar Pro DB-200 Controller 98308 
08/01/2007                     Odom Digibar Pro DB-200 Probe 98314 
05/18/2007 

through 
08/01/2007                      Odom Digibar Pro DB-200 Probe 98206 
10/24/2005 Odom ETCVX2 (Echotrac CV) 23015 
01/28/2009 POS MV Controller A014934 
08/01/2006 POS MV IMU Unknown 

08/01/2006 Trimble Zephyr Antennas Port 60080830 
Stbd 60069001 

11/01/2009 Simrad EM 3002 Multibeam Sonar Currently Unknown 

11/01/2009 Simrad EM 3002 Controller 1683 
Dongle 040131 

11/01/2009 New Hypack Computer from PHB; Dell Precision T3400 HLMWTK1 
09/05/2006 SBE 19 Seacat 1913768-2039
10/10/2006 SBE 19 Plus Seacat 19P44126-4778 

NRT3 Office 
08/01/2006 NRT3-1 Data Processing CPU 9VQLKB1 
08/01/2006 NRT3-2 Data Processing CPU BVQLKB1 
08/01/2006 NRT3-3 Data Processing CPU(Hard Disk Failure 04/09/09) H5TYT61
10/01/2008 NRT Data Processing CPU 1K5N2H1 

Handheld GPS Unit/Accessories 
10/01/2009 Trimble GeoXH Dual Channel GPS Receiver/Handheld SN 4928419533 / PN 70950-00 
10/01/2009 LTI Laser Rangefinder 360B SN 024956 / PN 0144801  



 



 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



 
 

APPENDIX 5 
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Vessel Name: NRT3_S1212_EM3002.hvf 
Vessel created: August 27, 2010 
 
 
Depth Sensor: 
 
 Sensor Class:  Swath 
 Time Stamp:  2009-345 00:00 
 
 Comments: EM3002 replaced old EM3000 in 12/09 
 Time Correction(s) 0.000 
 
 Transduer #1: 
 ------------- 
 Pitch Offset: 0.000 
 Roll Offset: -0.175 
 Azimuth Offset: 0.050 
 
 DeltaX: -0.003 
 DeltaY: -0.032 
 DeltaZ: 0.631 
 
 Manufacturer:  Kongsberg 
 Model:   em3002 
 Serial Number:   
 
Depth Sensor: 
 
 Sensor Class:  Swath 
 Time Stamp:  2010-074 00:00 
 
 Comments: 2010 HSRR Patch Test in Anacortes, WA, no sonar offsets are 
entered in SIS 
 Time Correction(s) 0.000 
 
 Transduer #1: 
 ------------- 
 Pitch Offset: -0.177 
 Roll Offset: -0.150 
 Azimuth Offset: -0.009 
 
 DeltaX: -0.003 
 DeltaY: -0.032 
 DeltaZ: 0.631 
 
 Manufacturer:  Kongsberg 
 Model:   em3002 
 Serial Number:   
 
Depth Sensor: 
 
 Sensor Class:  Swath 
 Time Stamp:  2010-096 00:00 
 
 Comments: sonar offsets were entered in SIS, BUT because we had the 
"Use EM combined..." option NOT checked, the vertical sonar offset was not 
reflected in the data logged to hsx files 



 
 

 Time Correction(s) 0.000 
 
 Transduer #1: 
 ------------- 
 Pitch Offset: -0.177 
 Roll Offset: -0.150 
 Azimuth Offset: -0.009 
 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.631 
 
 Manufacturer:  Kongsberg 
 Model:   em3002 
 Serial Number:   
 
Depth Sensor: 
 
 Sensor Class:  Swath 
 Time Stamp:  2010-097 00:00 
 
 Comments: sonar offsets were entered in SIS, and because we had the 
"Use EM combined..." option NOT checked, the vertical sonar offset was not 
reflected in the data logged to hsx filessonar offsets were entered in SIS, 
BUT because we had the "Use EM combined..." option checked, they are 
reflected in the data logged to hsx files, so we don't need to have in HVF 
 Time Correction(s) 0.000 
 
 Transduer #1: 
 ------------- 
 Pitch Offset: -0.177 
 Roll Offset: -0.150 
 Azimuth Offset: -0.009 
 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.000 
 
 Manufacturer:  Kongsberg 
 Model:   em3002 
 Serial Number:   
 
_________________________________________________________ 
Navigation Sensor: 
 
 Time Stamp:  2006-234 00:00 
 
 Comments: RP 
 Time Correction(s) 0.000 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.000 
 
 Manufacturer:  Applanix 
 Model:   POS/MV4 
 Serial Number:  (null) 
 



 
 

 
 Time Stamp:  2009-345 00:00 
 
 Comments:  
 Time Correction(s) 0.000 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.000 
 
 Manufacturer:   
 Model:    
 Serial Number:   
 
 
 Time Stamp:  2010-074 00:00 
 
 Comments:  
 Time Correction(s) 0.000 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.000 
 
 Manufacturer:  Applanix 
 Model:   POS/MV4 
 Serial Number:   
 
_________________________________________________________ 
Gyro Sensor: 
 
 Time Stamp:  2006-234 00:00 
 
 Comments: (null) 
 Time Correction(s) 0.000 
 
 
 Time Stamp:  2009-345 00:00 
 
 Comments:  
 Time Correction(s) 0.000 
 
 
 Time Stamp:  2010-074 00:00 
 
 Comments:  
 Time Correction(s) 0.000 
 
_________________________________________________________ 
Heave Sensor: 
 
 Time Stamp:  2006-234 00:00 
 
 Comments: (null) 
 Apply Yes 
 Time Correction(s) 0.000 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.000 



 
 

 Offset: 0.000 
 
 Manufacturer:  Applanix 
 Model:   POS/MV4 
 Serial Number:  (null) 
 
 
 Time Stamp:  2009-345 00:00 
 
 Comments:  
 Apply No 
 Time Correction(s) 0.000 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.000 
 Offset: 0.000 
 
 Manufacturer:  Applanix 
 Model:   POS MV4 
 Serial Number:   
 
 
 Time Stamp:  2010-074 00:00 
 
 Comments: heave applied real time in SIS 
 Apply No 
 Time Correction(s) 0.000 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.000 
 Offset: 0.000 
 
 Manufacturer:   
 Model:    
 Serial Number:   
 
_________________________________________________________ 
Pitch Sensor: 
 
 Time Stamp:  2006-234 00:00 
 
 Comments: (null) 
 Apply Yes 
 Time Correction(s) 0.000 
 Pitch offset: 0.000 
 
 Manufacturer:  Applanix 
 Model:   POS/MV4 
 Serial Number:  (null) 
 
 
 Time Stamp:  2009-345 00:00 
 
 Comments:  
 Apply No 
 Time Correction(s) 0.000 
 Pitch offset: 0.000 



 
 

 
 Manufacturer:  Applanix 
 Model:   POS MV4 
 Serial Number:   
 
 
 Time Stamp:  2010-074 00:00 
 
 Comments: pitch applied real time by SIS 
 Apply No 
 Time Correction(s) 0.000 
 Pitch offset: 0.000 
 
 Manufacturer:   
 Model:    
 Serial Number:   
 
_________________________________________________________ 
Roll Sensor: 
 
 Time Stamp:  2006-234 00:00 
 
 Comments: (null) 
 Apply Yes 
 Time Correction(s) 0.000 
 Roll offset: 0.000 
 
 Manufacturer:  Applanix 
 Model:   POS/MV4 
 Serial Number:  (null) 
 
 
 Time Stamp:  2009-345 00:00 
 
 Comments:  
 Apply No 
 Time Correction(s) 0.000 
 Roll offset: 0.000 
 
 Manufacturer:  Applanix 
 Model:   POS MV4 
 Serial Number:   
 
 
 Time Stamp:  2010-074 00:00 
 
 Comments: applied real time by SIS 
 Apply No 
 Time Correction(s) 0.000 
 Roll offset: 0.000 
 
 Manufacturer:   
 Model:    
 Serial Number:   
 
_________________________________________________________ 
Draft Sensor: 



 
 

 
 Time Stamp:  2006-234 00:00 
 
 Apply Yes 
 Comments: (null) 
 Time Correction(s) 0.000 
 
 Entry 1) Draft: 0.000 Speed: 4.599 
 Entry 2) Draft: -0.003 Speed: 5.171 
 Entry 3) Draft: 0.029 Speed: 5.853 
 Entry 4) Draft: 0.028 Speed: 6.685 
 Entry 5) Draft: 0.044 Speed: 7.361 
 Entry 6) Draft: 0.014 Speed: 8.013 
 Entry 7) Draft: 0.032 Speed: 8.421 
 Entry 8) Draft: -0.013 Speed: 9.251 
 Entry 9) Draft: -0.064 Speed: 10.503 
 Entry 10) Draft: -0.048 Speed: 11.848 
 Entry 11) Draft: -0.140 Speed: 14.153 
 
 Time Stamp:  2009-345 00:00 
 
 Apply No 
 Comments: ERS 
 Time Correction(s) 0.000 
 
 
 Time Stamp:  2010-074 00:00 
 
 Apply Yes 
 Comments:  
 Time Correction(s) 0.000 
 
 Entry 1) Draft: 0.014 Speed: 4.675 
 Entry 2) Draft: 0.010 Speed: 5.332 
 Entry 3) Draft: 0.024 Speed: 5.985 
 Entry 4) Draft: 0.032 Speed: 6.778 
 Entry 5) Draft: 0.032 Speed: 7.394 
 Entry 6) Draft: 0.036 Speed: 7.935 
 Entry 7) Draft: 0.036 Speed: 8.162 
 Entry 8) Draft: 0.037 Speed: 8.627 
 Entry 9) Draft: 0.020 Speed: 9.334 
 Entry 10) Draft: -0.011 Speed: 10.536 
 Entry 11) Draft: -0.049 Speed: 12.415 
_________________________________________________________ 
TPU 
 
 Time Stamp:  2009-345 00:00 
 
 Comments:  
 Offsets  
 
 Motion sensing unit to the transducer 1  
  X Head 1 -0.003 
  Y Head 1 -0.032 
  Z Head 1 0.631 
 Motion sensing unit to the transducer 2 
  X Head 2 0.000 



 
 

  Y Head 2 0.000 
  Z Head 2 0.000 
 Navigation antenna to the transducer 1 
  X Head 1 -0.947 
  Y Head 1 3.288 
  Z Head 1 3.376 
 Navigation antenna to the transducer 2 
  X Head 2 0.000 
  Y Head 2 0.000 
  Z Head 2 0.000 
 
 Roll offset of transducer number 1 0.000 
 Roll offset of transducer number 2 0.000 
 
 Heave Error: 0.050 or 5.000'' of heave amplitude. 
 Measurement errors: 0.020 
 Motion sensing unit alignment errors 
 Gyro:0.500 Pitch:0.010 Roll:0.010 
 Gyro measurement error: 0.020 
 Roll measurement error: 0.020 
 Pitch measurement error: 0.020 
 Navigation measurement error: 0.700 
 Transducer timing error: 0.010 
 Navigation timing error: 0.001 
 Gyro timing error: 0.001 
 Heave timing error: 0.001 
 PitchTimingStdDev: 0.001 
 Roll timing error: 0.001 
 Sound Velocity speed measurement error: 0.000 
 Surface sound speed measurement error: 0.000 
 Tide measurement error: 0.000 
 Tide zoning error: 0.000 
 Speed over ground measurement error: 0.030 
 Dynamic loading measurement error: 0.030 
 Static draft measurement error: 0.050 
 Delta draft measurement error: 0.010 
 StDev Comment: (null) 
_________________________________________________________ 
Svp Sensor: 
 
 Time Stamp:  2006-234 00:00 
 
 Comments:  
 Time Correction(s) 0.000 
 
 Svp #1: 
 ------------- 
 Pitch Offset: 0.000 
 Roll Offset: 0.000 
 Azimuth Offset: 0.000 
 
 DeltaX: -0.003 
 DeltaY: -0.032 
 DeltaZ: 0.631 
 
 SVP #2: 
 ------------- 



 
 

 Pitch Offset: 0.000 
 Roll Offset: 0.000 
 Azimuth Offset: 0.000 
 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.000 
 
 
 Time Stamp:  2006-248 00:00 
 
 Comments: (null) 
 Time Correction(s) 0.000 
 
 Svp #1: 
 ------------- 
 Pitch Offset: 0.000 
 Roll Offset: 0.000 
 Azimuth Offset: 0.000 
 
 DeltaX: -0.003 
 DeltaY: -0.032 
 DeltaZ: 0.631 
 
 SVP #2: 
 ------------- 
 Pitch Offset: 0.000 
 Roll Offset: 0.000 
 Azimuth Offset: 0.000 
 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.000 
 
 
 Time Stamp:  2009-345 00:00 
 
 Comments:  
 Time Correction(s) 0.000 
 
 Svp #1: 
 ------------- 
 Pitch Offset: 0.000 
 Roll Offset: 0.000 
 Azimuth Offset: 0.000 
 
 DeltaX: -0.003 
 DeltaY: -0.032 
 DeltaZ: 0.631 
 
 SVP #2: 
 ------------- 
 Pitch Offset: 0.000 
 Roll Offset: 0.000 
 Azimuth Offset: 0.000 
 
 DeltaX: 0.000 



 
 

 DeltaY: 0.000 
 DeltaZ: 0.000 
 
 
 Time Stamp:  2010-074 00:00 
 
 Comments: data is NOT SVP corrected in Caris at present time because 
Hypack receives already ray-traced depths 
 Time Correction(s) 0.000 
 
 Svp #1: 
 ------------- 
 Pitch Offset: 0.000 
 Roll Offset: 0.000 
 Azimuth Offset: 0.000 
 
 DeltaX: -0.003 
 DeltaY: -0.032 
 DeltaZ: 0.631 
 
 SVP #2: 
 ------------- 
 Pitch Offset: 0.000 
 Roll Offset: 0.000 
 Azimuth Offset: 0.000 
 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.000 
 
 
 Time Stamp:  2010-096 00:00 
 
 Comments: data is NOT SVP corrected in Caris at present time because 
Hypack receives already ray-traced depthsdata is NOT SVP corrected in Caris 
at present time because Hypack receives already ray-traced depths 
 Time Correction(s) 0.000 
 
 Svp #1: 
 ------------- 
 Pitch Offset: 0.000 
 Roll Offset: 0.000 
 Azimuth Offset: 0.000 
 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.631 
 
 SVP #2: 
 ------------- 
 Pitch Offset: 0.000 
 Roll Offset: 0.000 
 Azimuth Offset: 0.000 
 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.000 



 
 

 
 
 Time Stamp:  2010-097 00:00 
 
 Comments: data is NOT SVP corrected in Caris at present time because 
Hypack receives already ray-traced depthsdata is NOT SVP corrected in Caris 
at present time because Hypack receives already ray-traced depths 
 Time Correction(s) 0.000 
 
 Svp #1: 
 ------------- 
 Pitch Offset: 0.000 
 Roll Offset: 0.000 
 Azimuth Offset: 0.000 
 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.000 
 
 SVP #2: 
 ------------- 
 Pitch Offset: 0.000 
 Roll Offset: 0.000 
 Azimuth Offset: 0.000 
 
 DeltaX: 0.000 
 DeltaY: 0.000 
 DeltaZ: 0.000 
 
_________________________________________________________ 
WaterLine: 
 
 Time Stamp:  2006-234 00:00 
 
 Comments: RP to WL as surveyed 
 Apply Yes 
 WaterLine 0.020 
 
 Time Stamp:  2009-345 00:00 
 
 Comments: HOOD RIVER ERS 
 Apply No 
 WaterLine 0.000 
 
 Time Stamp:  2010-074 00:00 
 
 Comments: Anacortes HSRR 
 Apply Yes 
 WaterLine -0.022 
 
 Time Stamp:  2010-096 00:00 
 
 Comments: the water line was entered into SIS, BUT because we did not 
have the "Use EM Combined..." option checked in Hyspwee Hardware, it was not 
included in the data stored in the hsx. 
 Apply Yes 
 WaterLine -0.022 



 
 

 
 Time Stamp:  2010-097 00:00 
 
 Comments: the water line is accounted for in SIS (the "Use EM 
Combined..." option was checked (therefore, it's reflected in the data stored 
in the hsx) 
 Apply No 
 WaterLine 0.000 
_________________________________________________________ 
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POS/MV Calibration Results 

 
 
 
 
 
 
 
 
 
 
 
 
 



Vessel:

Date: 3/15/2010 Dn: 74

Personnel:

POS/MV Calibration Report
Field Unit:  NRT 3

SYSTEM INFORMATION
S1212

Forfinski Jacobs jacksonPersonnel:

PCS Serial # 2245 (A014934)

IP Address:

POS controller Version (Use Menu Help > About) 3.4.00

POS Version (Use Menu View > Statistics) MV-320,  Version 4

Forfinski, Jacobs, jackson

129.100.1.231

POS Version (Use Menu View > Statistics) MV 320,  Version 4
GPS Receivers

Port Receiver
Starboard Recceiver

Location: D M S
Approximate Position: Lat 48 31 35 N

60080830
60069001

CALIBRATION AREA
Anacortes, WA

Lon 122 36 29 W
DGPS Beacon Station:
Frequency: 302 kHZ

Satellite Constellation (Use View> GPS Data)
Primary GPS (Port Antenna) N

Whidbey Island, WA

HDOP: 0.873
VDOP: 1.033

Sattelites in Use: 9

PDOP 1.352 (Use View> GAMS Solution)

1,4,11,13,16,20,23,25,30

Note: Secondary GPS satellite constellation and number of satellites were exactly the same as the Primary GPS



Settings
Gams Parameter Setup (Use Settings > Installation > GAMS Intallation)

User Entries, Pre-Calibration Baseline Vector
1.834 Two Antenna Separation (m) 0 X Component (m)
0.30 Heading Calibration Threshold 0 YComponent (m)

0 Heading Correction 0 Z Component (m)

POS/MV CONFIGURATION

Calibration Procedure:

Configuration Notes: GAMS needed re-calibration because the leverarm for IMU to Port Antenna was incorrect

POS/MV CALIBRATION

(Refer to POS MV V3 Installation and Operation Guide, 4-25)

Start time: 10:18 UTC
End time: 10:20 UTC
Heading accuracy achieved for calibration: 0.099

Calibration Results:
Gams Parameter Setup (Use Settings > Installation > GAMS Intallation)

POS/MV Post-Calibration Values Baseline Vector
1.831 Two Antenna Separation (m) -0.002 X Component (m)
0.300 Heading Calibration Threshold 1.831 YComponent (m)

0 Heading Correction 0.021 Z Component (m)

X
X

GAMS Status Online?
Save Settings?

Calibration Notes: Took over an hour to get fixed OTF solution and GAMS Ready Offline

Save POS Settings on PC (Use File > Store POS Settings on PC)
File Name:

Calibration Notes: Took over an hour to get fixed OTF solution and GAMS Ready Offline

POSMV_09012004.nvm



The POS/MV uses a Right-Hand Orthogonal Reference System
The right-hand orthogonal system defines the following:
• The x-axis is in the fore-aft direction in the appropriate reference frame.
• The y-axis is perpendicular to the x-axis and points towards the

right (starboard) side in the appropriate reference frame.
• The z-axis points downwards in the appropriate reference frame.

GENERAL GUIDANCE

The POS/MV uses a Tate-Bryant Rotation Sequence
Apply the rotation in the following order to bring the two frames of reference 

into complete alignment:
a) Heading rotation - apply a right-hand screw rotation �z about the

z-axis to align one frame with the other.
b) Pitch rotation - apply a right-hand screw rotation �y about the

once-rotated y-axis to align one frame with the other.once rotated y axis to align one frame with the other.
c) Roll rotation - apply a right-hand screw rotation �x about the

twice-rotated x-axis to align one frame with the other.

SETTINGS (insert screen grabs)
Input/Output Ports  (Use Settings > Input/Output Ports)

NOTE: COM3 and Analog are not used.



Heave Filter (Use Settings > Heave) Events  (Use Settings > Events)

Time Sync  (Use Settings > Time Sync)

Installation (Use Settings > Installation)Installation  (Use Settings > Installation)



Tags, Multipath and Auto Start (Use Settings > Installation > Tags, Multipath and Auto Start)

Sensor Mounting  (Use Settings > Installation > Sensor Mounting)



User Parameter Accuracy  (Use Settings > Installation > User Accuracy)

Frame Control (Use Tools > Config)

GPS R i C fi ti (U S tti I t ll ti GPS R i C fi ti )GPS  Receiver Configuration  (Use Settings> Installation> GPS Receiver Configuration)

Primary GPS  Receiver

Secondary GPS Receiver
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