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EQUIPMENT AND HARDWARE

A.l. Vessels

A1l S1212

Navigation Response Team 3 operates a single
vessel, S1212 (Fig. 1) a SeaArk Commander
(SAMA115510000) acquired in January 2001.
Originally 27 feet long, the hull was extended in
August 2004, to 30 feet to accommodate the
weight of two 150-horsepower Yamaha four-
stroke outboard motors. In October, 2009 the
two original Yamaha four-stroke outboards were
replaced with two new Yamaha four-stroke
outboard motors. S1212 is eight feet wide and
displaces 4.8 tons. S1212 is equipped to acquire
vertical beam echosounder (VBES), multibeam
echosounder (MBES), side scan sonar (SSS) data, and shoreline feature data. S1212 is equipped
with a Kohler generator (model 7.3E), which provides AC power for survey operations.

Figure 1: NOAA S1212

A.2. Positioning Systems
Refer to Appendix 3 for a comprehensive wiring diagram of S1212’s positioning systems.
A.2.1. POS/MV

S1212 is equipped with an Applanix POS/MV 320 version 4. The POS/MV consists of dual
Trimble BD950 GPS receivers (with corresponding Zephyr antennas), an inertial motion unit
(IMU), and a POS computer system (PCS). The two antennas are mounted 1.9 meters apart atop
the launch cabin (see Fig. 2). The primary receiver (on the port side) is used for position and
velocity, and the secondary receiver is used to provide heading information as part of the GPS
azimuthal measurement sub-system (GAMS).

The POS/MV receives differential (RTCM) correctors from a Trimble DSM212L GPS receiver
that includes a dual-channel low-noise MSK beacon receiver, capable of receiving U.S. Coast
Guard (USCG) RTCM differential correctors. The DSM212L can also accept RTCM messages
from an external source such as a user-established DGPS reference station, but typically USCG
beacon correctors are used. There are three modes: Auto-Range, which locks onto the beacon
nearest the vessel; Auto-Power, which locks onto the beacon with the greatest signal strength;
and Manual, which allows the user to select the desired beacon. NRT3 typically operates with
the manual setting. The following parameters are periodically monitored in real-time through
Trimble’s TSIP Talker software to ensure position data quality: 1) number of satellites used in
the solution, 2) horizontal dilution of precision (HDOP), 3) latency of correctors, and 4) beacon
signal strength. The DSM212L is configured to the auto-power mode, to go off-line if the age of
DGPS correctors exceeds 20 seconds, and to exclude satellites with an altitude below eight
degrees.



The IMU contains three solid-state, linear accelerometers and three, solid state, gyros, which
together provide a full position and orientation solution. The IMU is mounted on the top of the
sonar housing (see Fig. 2), beneath a removable deck plate in aft area of the vessel.
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The POS MV is configured, operated, and
monitored via the POS MV Controller software,
which is installed on the HYPACK acquisition
computer. Refer to Appendix 6 for POS/MV
annual calibration results conducted on March 15,
2010.

Figure 2: IMU Installation

A.2.2. Trimble GeoXH GPS

NRT3 uses a Trimble GeoXH 2008 Series GPS for shoreline-feature positioning and attribution.
The GeoXH uses the Windows Mobile 6 operating system to run TerraSync, a Trimble field-
software program used to configure receiver settings and acquire data. NRT3 transfers and post-
processes these data using Trimble Pathfinder Office software v4.20, installed on workstations in
the office trailer.

The GeoXH provides reliable accuracy to within 1 to 3 meters with real-time or post-processed
differential correction. To achieve higher accuracy, the GeoXH can employ H-Star technology,
a logging and processing schema that provides 10- to 30-cm accuracy. H-Star logging requires
three or more, dual-frequency (L1 and L2) base stations within 200 km of the receiver or 1 dual
frequency base station within 80 km. However, the optional Zephyr antenna must be used to
attain accuracies below 30 cm. Typical NRT3 settings for common GPS options, accessed via
TerraSync, are shown in table 1.

Option Setting Option Setting

Datum WGS 1984 North Reference True

Altitude Reference | Height Above Ellipsoid | Lat/Long Format DD.MM.SS.ss

Coordinate System | Lat/Long Angle Units Degrees

Altitude Units Meters Real-time setting, Integrated SBAS
Choice 1 (WAAS)

Distance Units Meters HDOP 2.5

Area Units Square Meters Elevation Mask 8 degrees

Table 1: GeoXH Field Settings



A.2.3. Laser Range Finder

A TruPulse 360/B Laser Range Finder by Laser Technology, Inc. is used in tandem with NRT3’s
Trimble handheld GPS when accessibility to shoreline features is limited. The unit’s dimensions
and weight are 5” X 2” X 3.5” and 8 ounces, respectively. Via Bluetooth communication,
distance and bearing offsets are recorded in Trimble TerraSync. Distance measurements of up to
1000 meters yield accuracies of 30 — 100cm. Higher ranges (2000 meters) may be obtained
employing reflective targets; however such ranges are not used. Typically, ranges between 5 and
75 meters are used by NRT3. Azimuth accuracy is rated at 1 degree or less upon entering local
magnetic declination values.

A.3. Sound-Speed Measurement Instruments
See Appendix 2 for Sound Speed Calibration Reports.
A.3.1. SeaBird SBE 19, 19+

NRT3 collects conductivity, temperature, and density (CTD) data using SBE 19 and 19+ sensors.
Sound speed profiles acquired from these sensors determine sound speed profiles in a column of
water, which are used to correct multibeam sonar data. The SBE generates a raw hexadecimal
file (*.hex), which is used by VELOCWIN, a NOAA in-house program the converts the .hex
files to files used to correct multibeam data.

A.3.2. Odom Digibar Pro

Continuous sound speed measurements at the face of the multibeam transducer are necessary to
correct for the geometry of a flat transducer array. This is achieved by mounting an Odom
Digibar Pro on the bottom of S1212’s transom, near the Simrad flat-faced transducer. The speed
of sound is measured by a wet-end probe and sent to a display, which then passes the data on to
the Hypack computer via a COM port/RS232 connection.

A.4. Depth Measurement Equipment
A4.1. LeadLine

For purposes of data integrity, NRT3 has in its possession one (1) 30 meter long lead line. The
lead line was fabricated and calibrated in April, 2010. Lead line checks are performed
periodically throughout the project to verify fathometer accuracy. The line is graduated in 1
decimeter increments by bands of tape along the entire length of the polypropylene line. Annual
calibration each year involves comparing the length of the lead line against a survey grade, steel
tape in accordance with FPM Section 1.5.3.1.1.

A.4.2. Odom Echotrac CV2 VBES



An Odom Echotrac CV vertical beam echosounder (VBES) employing a single-frequency
transducer with beam width set at eight degrees is used for single beam data collection. The
echosounder, which is operated at 200 kHz, records both analog and digital data which may be
acquired in feet or meters. Soundings are acquired in meters with an assumed speed of sound
through water of 1500 m/sec. During data collection the echosounder is controlled and the trace
is monitored via an Ethernet driver connection to the HYPACK Survey program. The
echosounder trace is recorded to .BIN files which are logged automatically alongside HYPACK
line files during acquisition. These files are used for reference during digital data processing.
HYPACK Max Survey Software is used for vessel navigation and line tracking during
hydrographic data acquisition. The HYPACK software log “raw” VBES data and to record
detached positions in the form of .tgt files.

A.4.3. Kongsberg EM3002 MBES

S1212 is equipped with Kongsberg’s EM3002 multibeam echosounder (MBES) installed
December, 2009. The EM3002 replaced an older EM3000. No structural modifications of the
boat hull were necessary to install the EM3002, which has the same physical dimensions and
mounting configuration as the EM3000. The processing unit (PU) was also replaced.

The EM3002 operates at a nominal frequency of 300 kHz, with a typical range of 1 to 200
meters (in cold ocean water) and a range resolution of 1 cm. It has 254 beams covering a 130°
maximum swath width. The transmit beam width is 1.5°, and the receive beam width ranges
from 1.5° (at nadir) to 3° (60° from nadir). The system is pitch-stabilization capable, but NRT3
generally does not run with pitch-stabilization enabled, to simplify any potential post-processing
requirements. The cylindrical sonar head is mounted to the hull of the vessel at the keel, beneath
the inertial measurement unit (IMU) (see Fig. 3).
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Figure 3: Kongsberg EM3002 Installation Figure 4: Odom Digibar Pro Mount

An Odom Digibar Pro provides the requisite real-time surface-sound-speed values to SIS, which
is installed on the Hypack acquisition computer (see also section A.2.1). The Digibar Pro probe
is mounted on the transom (see Fig. 4) and configured through a control unit located inside the
cab.

A.4.4. Side-Scan Sonar (SSS) system



The vessel is equipped with a Klein 3000 sonar system. Major components of the system are
listed below:

Dual frequency (100 kHz, 500 kHz) towfish with 300 PSI pressure sensor
Transceiver Processing Unit (TPU)

Workstation Display and Control Unit (WDCU)

Thirty-five meters of Kevlar reinforced tow cable

SonarPro software and VX Works TPU operating system

The horizontal, or along-track, beam-widths for the low and high frequencies are 0.7° and 0.21°,
respectively; the vertical, or across-track, beam-width is 40°. Maximum range scale for the
Klein 3000 is 150 meters at high frequency and 450 meters at low frequency. Only the high-
frequency data are recorded; the low-frequency data are only monitored during data collection.

S1212 is also equipped with a Dynapar cable counter, which measures the length of deployed
towfish cable, or cable out, by counting revolutions of the towing block. The cable-out data are
originally fed into Hypack, then to the Klein workstation via the Hypack-generated Delph string.
Before each use, the cable counter is calibrated by adjusting the readout to reflect the measured
marking on the towfish cable near the tow point.

COMPUTERS AND SOFTWARE
B.1. Computers

A complete list of computers and operating systems is included in the Appendix 4, Hydrographic
Systems Inventory.

B.1.1. Office and Vessel Workstations

NRT 3 has three (3) workstations plus one (1) notebook in its office trailer. Two (2) additional
workstations are located on launch S1212. Computers in the office trailer are used for data post-
processing duties while the workstations on the boat are dedicated to vessel navigation and data
acquisition. All computers are running the Windows XP operation system.

B.2. Software

A complete list of software and versions is included in Appendix 4, Hydrographic Systems
Inventory.

B.2.1. Hypack

MBES and VBES data are collected on S1212 using HYPACK 20093, a software suite that
interfaces with sonar and navigation hardware, displays survey lines over charts and background
information, plots the vessel location, and creates raw sonar data files with the file extension
*.hsx.



B.2.2. Sonar Pro

Sonar Pro is a data acquisition program run on a separate computer (than the computer installed
with Hypack) and is used to interface with SSS, display sonar data, and create sonar data files
with the file extension *.sdf. SonarPro is a program created by Klein Associates, and is provided
with the Klein 3000 system.

B.2.3. Caris

All office based computers are loaded with CARIS HIPS & SIPS 7.0. CARIS HIPS and SIPS
software was used to convert, edit, and analyze all sounding and side scan data and to apply
vertical and horizontal correctors. All computers have been updated with the latest CARIS
hotfixes.

B.2.4. HSTP Software and Mapinfo

All PCs are also loaded with Pydro and Maplinfo — programs used for survey planning and
preparation, survey feature and data management, and compilation of the Descriptive Report.

NOAA'’s Pydro software supplied by the Hydrographic Systems and Technology Program
(HSTP) was used for analyzing sounding data and SSS contacts, for processing and editing
detached positions, and for decimating data in the creation of preliminary smooth sheet (PSS)
files.

HSTP’s HydroMI Mapbasic program was used in combination with Maplinfo software for a
number of pre- and post-survey applications.

HSTP’s VelocWin program was used to process sound velocity data obtained with Seacat SBE-
19 and SBE 19 plus CTD’s and an Odom Digibar profiler.

QUALITY CONTROL

C.1. VBES Data

C.1.1. Acquisition Operations

VBES data is collected with Coastal Ocean graphic’s HYPACK version 2009a software suite
which interfaces with Odom sonar hardware and Trimble navigation hardware. Hardware
devices for each of these programs are set and monitored during acquisition. The VBES data is
logged in the HYPACK *.raw format. No VBES Data was acquired for this survey.

C.1.2. Processing Workflow

VBES raw data are converted from HYPACK to the CARIS HDCS format using the CARIS
HIPS conversion wizard. Navigation and attitude data are examined using CARIS HIPS attitude

and navigation editors. Evident fliers are rejected and the track line between good navigation
points is either interpolated or rejected. The digital VBES depths are compared with the trace



recorded in the echosounder .Bin files. The digital record is edited when warranted to ensure
that peaks of shoals and abrupt changes in slope are properly depicted.

C.2. MBES
C.2.1. Acquisition Operations

HYPACK Max Survey and Hysweep programs are used for vessel navigation and line tracking,
as well as swath and coverage monitoring during MBES data acquisition. Unlike the EM3000
(used previously), which was controlled via a device-specific controller in Hypack, the EM3002
is controlled with an unlicensed instance of Kongsberg’s acquisition software, Seafloor
Information System (SIS); however, the data are still logged as .hsx files in Hypack (version
2009a). A matrix layer, drawn in real-time, shows operators where sonar data has been acquired.

C.2.2. Processing Workflow

MBES raw data are converted from HYPACK to the CARIS HDCS format using the CARIS
HIPS conversion wizard. Next, tide correctors are loaded and merged to the converted data and
Total Propagated Uncertainty (TPU) is computed.* Then Combined Uncertainty Bathymetric
Error (CUBE) surfaces are generated at various resolutions. Finally, swath data is examined in
Subset Editor where noise (i.e. fliers, double pings) are rejected, tidal and sound speed artifacts
assessed and documented, and seafloor depths are compared against charted soundings. See
processing workflow diagram entitled Raw Data to HDCS in Appendix I.

*Sound speed files and true heave data are applied real-time, during acquisition in NRT3’s current software configuration.

C.3. SSS Data
C.3.1. Acquisition Operations

All SSS data collection is controlled with SonarPro software operating in a Microsoft Windows
XP environment on the WDCU. Signals are sent to the towfish and data is received from the
towfish via the TPU. The sonar data are recorded digitally and stored on the WDCU in the Klein
SDF format.

Side scan sonar lines are spaced according to the range scale appropriate for water depth to
assure overlap of at least 25 meters and to assure 200% coverage.

In general, range scale is selected to maximize coverage and to ensure the towfish height above
the bottom is 8 to 20 percent of the range scale. Exceptions to this rule are in very shallow areas
or areas where rapidly changing terrain raises the risk of collision.

Vessel speed is maintained at or below five knots to ensure that an object one meter square can
be detected across the sonar swath. Confidence checks are performed by observing the outer
edges of the sonogram while moving alongside pier faces or known submerged targets.

C.3.2. Processing Workflow

Raw SSS data is also converted to the CARIS HDCS format using the CARIS HIPS conversion
wizard and then reviewed with the attitude and navigation editors in the same manner as the



sounding data. The CARIS Sensor Layout tool is used to examine the values of the active
sensors, cleaning where necessary. Towfish navigation is recomputed, bottom tracking (fish
height) is corrected if necessary, and the sonogram is slant-range corrected. The sonogram is
then examined for significant contacts (shadow height of 1.0 meter or greater). Contacts selected
for development are exported to Maplinfo, where the HydroMI program is used to generate
HYPACK target and line files. Assurance that adequate side scan coverage has been acquired is
achieved through the generation of mosaics in a CARIS field sheet — one mosaic for the first
100% and one for the second 100%. See processing workflow diagram entitled Raw Data to
HDCS in Appendix I in this report.

C.3.3. Side-Scan Sonar Accuracy

The SSS calibration procedure was conducted twice. In the first iteration, the data were acquired
over a charted wreck. Although the wreck was detected in all but one line, the resulting 95%
confidence radius (CR) was more than double the recommended maximum 95% confidence
radius. The large CR was attributed to using an inappropriately large target. Selecting the same
spot on the wreck in all lines was difficult due to the nature of the wreck and the quality of the
imagery.

The target for the second iteration was the G”3” buoy block at the western end of Guemes
Channel, near Anacortes, WA. The data were acquired slightly after predicted slack water, while
the predicted ebb current was under 1kt. The buoy was minimally affected by the current, but
the boat was crabbing noticeably, particularly on the north/south lines.

The buoy block was detected in all lines, but the quality of the return was marginal in the outer
ranges. The initial position of the selected contacts (the hollow circles in the image below)
revealed a systematic, heading-dependant bias. Calculated with the “Maplinfo calculate
statistics” method, the initial 95% CR (11.77m) exceeded the recommended 10m maximum.
Although the systematic bias was not clearly attributable solely to a timing latency, a -1 second
timing correction was added to the navigation sensor in the HVF to help improve positioning.
The 95% CR based on the adjusted contact positions was 9.87m. Without two outlier contact
positions, the adjusted 95% CR improved to 4.81m thus conforming to the accuracy requirement
per the NOS Hydrograpic Surveys Specifications and Deliverables document (HSSD) dated
April, 2010. See figure 5.
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Figure 5: Plot of SSS contacts overlain on Chart 18427 (track lines in blue).

C.4. Feature Data

C.4.1. Acquisition Operations

Point features are generally positioned using detached positions with a range and bearing from
the survey launch, or by direct occupation with a portable Trimble GeoXH dual band GPS
receiver. Line features or the extents of areas are bounded by recording data as the launch passes
as close as possible to the feature, taking DPs at the extents of the feature, or using a roving
portable GPS to walk the extents ashore. Data is manually encoded with S-57 attribution during
the time of acquisition by use of a data dictionary.

Shoreline features are classified in four (4) ways: verified, changed/modified, disproved, or new
in accordance with Field Procedures Manual section 3.5.5.4.

C.4.2. Processing Workflow

First, features are inserted into Pydro. Highest quality, least depth soundings and best imagery
are flagged as “Primary.” Features of lower quality, yet still valuable in correlating a Primary
Feature are flagged “Secondary.”

Next, Primary features are deemed either “Significant” or “Resolved” (not significant). A
feature deemed significant may require more investigation to discover a least depth or a diver to



investigate/identify the object. In such an instance, the feature is classified as “Investigate” in
Pydro.

Finally, the Hydrographer must decide whether or not to plot the feature on the Smooth Sheet. If
so, the feature will be included in the Descriptive Report and also be assigned to the category of
“Report. A feature’s status becomes “Resolved” after being described in its entirety in the DR.
See Diagram entitled “Detached Position Processing in Pydro” in Appendix I.

CORRECTIONS TO SOUNDINGS
See Appendix 5 for NRT3’s HVF Report.
D.1. Sound Speed

The speed of sound through the water is determined by sound velocity casts conducted in
accordance with the NOS Hydrographic Surveys Specifications and Deliverables (HSSD).
Corrections for speed of sound through the water column are computed from data obtained from
Seabird’s SBE-19 Seacat CTD, SBE-19 Plus, and an Odom Digibar Pro sensor. NOAA'’s
VelocWin software is used to process casts and generates sound velocity files for CARIS HIPS.

Although sound velocity correctors are usually applied to sounding data in CARIS HIPS after
data is acquired, NRT3’s flat-faced multibeam echosounder dictates a different method.

Velocity casts are applied real-time in Simrad’s SIS acquisition program through use of two
sensors. One sensor (Digibar Pro) is transom mounted and continuously sends surface readings
to SIS for the purpose of beam formation. The second sensor, the SBE-19/19 Plus, is used
several times a day to capture complete SV water column profiles which are applied real-time, as
soundings are logged. Operators are prompted to take a new cast when surface readings between
the two sensors differ by more than 5 meters a second. See processing workflow diagram entitled
RAW SSS Data to HDCS in Appendix I.

Currently, NRT3 is working with HSTP and other NRTs on a more desirable acquisition
configuration and processing workflow for sound speed. Calibration reports for the Odom
Digibar, SBE-19 Seacat and SBE-19 Seacat Plus are included in Appendix 2.

D.2. Static Draft

New static draft measurements for the multibeam and single beam transducers were calculated
on March 14, 2010 (DN 073) employing the following procedure.

To determine the “static draft” (i.e., the height of the waterline above/below the reference point),
two new reference marks and an easily repeatable method were established. A reference mark
was established on the port and starboard gunwales, closely aligned with the RP, or IMU, in the
along ship dimension (see the figure 5and 6 below).



New Reference Mark(s)

Figure 6

The static draft of .022 was calculated by subtracting the waterline-to-gunwale vertical distance
(0.658 m) from the RP-to-gunwale vertical distance (0.680 m).

BPto WL=022m

Notdrawn to scale

Figure 7

The vertical positions of the newly established reference marks were tied into the vessel
coordinate frame by running a string taut athwartship over the RP (top mark on IMU). This
athwartship string, orthogonal to the Z-axis of the vessel coordinate frame, provided a
convenient point, nearly directly over the IMU”, at which to indirectly measure the RP-to-
gunwale vertical distance. To account for the slight slope of the gunwale, a “wedge” was placed
over both reference marks. See Figure 7.
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D.3. Dynamic Draft

New dynamic draft measurements were calculated on March 15, 2010 (DN 074), using the
multibeam echosounder method described in FPM 1.4.2.1.6. Data for the measurements were
acquired over a region selected for minimum cross-track error. Offsets measured from the
reference point to the transducer, sensors and antenna were, together with static and dynamic
draft correctors, incorporated into the ‘vessel config’ files and applied during the merge process
in CARIS. See Table 2 and Figure 9 for updated values. (Also, refer to Appendix 5, for the

most recent Caris HVF Report.)

Draft (Meters) Speed (Meters per Second)
.01 2.41
.01 2.74
.02 3.08
.03 3.49
.03 3.80
.04 4.08
.04 4.20
.04 4.44
.02 4.80
-.01 5.42
-.05 6.39

Table 2: Dynamic Draft Values, 2010.
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D.4. True Heave

Currently, NTR3’s acquisition software integration schema does not allow for post-survey
incorporation of True Heave data but only real-time heave. The problem involves two programs;
Simrad’s Seabed Information System (SIS) and Hypack. Simrad’s unlicensed version of SIS
requires a draft (waterline) input value which must be applied concurrently with a real time
heave value. However, the Hypack Hardware option for applying True Heave also requires a
draft value. Thus, applying the True Heave option in Hypack will result in a doubling of
S1212’s draft value.

Vitad Pradith, Technical Advisor of the Navigation Response Branch (NRB) and Nick Forfinski
(NRT5 Team Leader) are working with Hypack, HSTP, and Simrad to discover a workaround
solution. True Heave data (.000 file extension) for FO0571was logged to the Project’s
Caris/Preprocess/POS folder, but not applied.

D.5. Tide Correctors

The vertical datum for this project is Mean Lower-Low Water (MLLW). The operating National
Water Level Observation Network (NWLON) station at Garibaldi, OR (943-7540) serves as
datum control for the survey area including determination at each subordinate station.

No tertiary gauges were required.

As per the Project Instructions, all data were reduced to MLLW using the final approved water
levels (smooth tides) from the Garibaldi, OR station (943-7540) by applying tide file 9437540.tid
and time and height correctors through the zone corrector file N9OBNRT32010CORP.zdf.
Preliminary zoning was accepted as the final zoning for the project. It will not be necessary for
the Hydrographic Branch to reapply the final approved water levels (smooth tides) to the survey
data during final processing.

The request for Final Approved Water Levels for FO0571 was submitted to CO-OPS on
September 20, 2010 in accordance with the Field Procedures Manual (FPM), dated April, 2010.



The Final Tide Note was received on October 7, 2010.

D.6. Patch Test

Residual bias data for roll, pitch, heading, and navigation timing error was acquired on DN074
2010 in accordance with the method prescribed in Section 1.5.5.1.2., 2010 Field Procedures
Manual. The test was conducted over a 4 and 1/4 Fathom wreck (Figure 10) for the purpose of
estimating the heading bias component of the calibration.

Data was post-processed and analyzed in Caris’s calibration utility. Offset results are
documented in Table 3 and were inserted into the current Caris“.hvf” file (See Appendix 5).

( 7 51 7
19 i / £ =
\ | 5 75 ﬁg' 6 1:42{} g 3
' \ . p.
'I 7 - i 5,? [
1 2 I" 5 g 2 .’} {f
| P '-5.' L b
[ [} 1 \ { —
| | 8 - \] 45 ).-" 1
{ _.:lLL__,_ sl & 51
= TT== 5
16 = 8 9
11
1|\
12 7

Figure 10: Chart 18427, Patch Test Lines (green).

Offset "RMS o"
Timing 0.000 0.00
Pitch -0.177 0.34
Roll -0.150 0.14
Yaw -0.009 0.36

Table 3: POS/MV Calibration



APPROVAL SHEET

As Chief of Party, | have ensured that standard field surveying and processing procedures were
used during this project in accordance with the Hydrographic Manual, Fourth Edition;
Hydrographic Survey Guidelines; Field Procedures Manual, and the NOS Hydrographic Surveys
Specifications and Deliverables Manual, as updated for 2010.

I acknowledge that all of the information contained in this report is complete and accurate to the
best of my knowledge.

Approved and Forwarded:

Dan Jacobs, Team Lead
Navigation Response Team 3



APPENDIX 1
Processing Flow Diagrams



Raw SSS/Hypack Data to Pydro
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Figure 11: Raw Data to Pydro



Caris Data to Mapinfo Plot
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Figure 12: Caris Data to MapInfo Plot



Detached Position Processing
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Figure 13: Detached Position Processing



Detached Position processing in Pydro
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Figure 14: Detached Position Processing in Pydro



Raw Data to HDCS
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Figure 15: Raw Data to HDCS



APPENDIX 2
Sound Speed Sensor Calibration Reports



NRT 3 2010 HSRR
Sound Speed comparison

Two comparisons were performed between the field unit’s Sound Speed measuring equipment
listed in table 1.

Equipment Type Manufacturer Model Serial Number

Sound Speed Profiler Sea-bird SeaCat SBE-19 1913768-2039

Sound Speed Profiler Sea-bird SeaCat SBE-19+ 19P44126-4778
Velocimeter Probe Odom Digibar Pro 98314

Table 1: NRT 3 Sound speed measuring equipment.

An initial test involved two simultaneous casts taken with two Sea-bird (CTD) SeaCat profilers.
Analysis of the cast profiles revealed good agreement throughout the majority of the water
column, however a slight abnormality at the surface was observed (figure 1).
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Figure 1: Cast results between Sea-bird SeaCat units.




A second comparison was performed, this time involving a simultaneous cast of the same two
SeaCat units and an Odom Digibar Pro. The results of this test are shown in figure 2.

1476 1477 1478 1479 1480
0 1 1 1 ]

1 4_
2 f —100751401_a.svp

// ——100751401_b.svp
3

// 100752203 _Digibar.svp
4 //

Figure 2: Cast results between Sea-bird and Odom sound speed instruments.

6

Using Velocwin version 8.96, DQA comparisons were performed between the SeaCat units, and
between each SeaCat unit and the Digibar Pro. Velocwin summary of results for each DQA
indicated that the percent depth difference was within recommended bounds.



o DIGIBAR CALIBRATION REPORT

version 1.0 (c) 2004

Serial #: ODOM HYDROGRAPHIC SYSTEMS, Inc.
98314-013110

Burn these numbers to EPROM: Gradient 3350
Intercept 295
Calibration Graph
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i
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£
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TEMPERATURE (CENTIGRADE)

The instruments used in this calibration have been calibrated to the published manufacturer specifications using standards traceable to
NIST, to consensus standards, to ratio methods, or to acceptable values of natural physical constants that meets the requirements of
ANSI/NCSL Z540-1, ISO 9001, ISO 10012 and ISO 17025. Certificate/traceability numbers: 0002-2655.00-23491-001, 0002-2655.00-
23491-002. |D#'s:294,295,762,172,56

Odom Hydrographic Systems, Inc.
1450 SeaBoard Avenue, Baton Rouge, Louisiana 70810-6261, USA
Telephone: (225)-769-3051, Facsimile: (225)-766-5122
ﬁ" E-mail: email@odomhydrographic.com, HTTP: www.odomhydrographic.com




TELEDYNE »
0DOM HYDROGRAPHIC Digibar

A Teledyne Technologies Company

Date 2/5/2010
Serial # 98314
SW Version 1.11
Cable Length 20m
: Board Identification Serial #
Press Transduce 68240 Power Supply
Zero Voltage .21 Control PCB
Span Volage 2.71 LCD
Mid-Scale Voltags 1.46 Probe Sensor
R5 3.9K Probe Controller
R9 10K Airmar Transducer
Gradient 3350
Intercept 295
Max psi: 200psi
Velocity Check: \
Depth Check: N
Communications: v
External Power: NA

Pressure Transducer Linearity

100 - Transducer Linearity
PSI DVM@L1
0 0.21
80 1 0.223
3 0.247
5 0.272
10 0.335
60 15 0.397
4 25 0.522
40 50 0.834
75 1.147
100 1.46
20
0 H
0 0.5 1 1.5

DVM @ L1




( .
= o0 DIGIBAR CALIBRATION REPORT

version 1.0 (c) 2004
=

P
| Serial #: ODOM HYDROGRAPHIC SYSTEMS, Inc.

L98314—01 3110

STANDARD DEL GROSSO H?0

TEMP VELOCITY MEASURED RES_VEL OBS-CAL TEMP VELOCITY MEASURED RES_VEL OBS-CAL
FREQUENCY FREQUENCY
4.00 1421.62 554461 1421.51 -0.11 17.50 1474.38 5746.55 1474.36 -0.02
4.50 1423.90 5553.21 1423.76 -0.14 18.00 1476.01 5753.07 1476.07 0.08
5.00 1426.15 5562.19 1426.11 -0.04 18.50 1477.62 §759.22 1477.67 0.06
5.50 1428.38 5570.67 1428.33 -0.04 19.00 1479.21 5765.12 1479.22 0.01
6.00 1430.58 5578.98 1430.51 -0.07 19.50 1480.77 5771.16 1480.80 0.03
6.50 1432.75 5587.45 1432.72 -0.03 20.00 1482.32 5776.96 1482.32 0.00
7.00 1434.90 5595.51 1434.83 -0.06 20.50 1483.84 5782.83 1483.85 0.01
7.50 1437.02 5603.65 1436.96 -0.06 21.00 1485.35 5788.71 1485.39 0.05
8.00 1439.12 5611.70 1439.07 -0.05 21.50 1486.83 5794.28 1486.85 0.02
8.50 1441.19 5619.64 1441.15 -0.04 22.00 1488.29 5799.93 1488.33 0.04
9.00 1443.23 5627.49 1443.20 -0.03 22.50 1489.74 5805.38 1489.75 0.02
9.50 1445.25 5635.17 1445.21 -0.04 23.00 1491.16 5810.59 1491.12 -0.04
10.00 1447.25 5642.74 1447.19 -0.06 23.50 1492.56 5816.33 1492.62 0.05
10.50 1449.22 5650.47 1449.22 -0.01 24.00 1493.95 5821.69 1494.02 0.07
11.00 1451.17 5657.83 1451.14 -0.03 24.50 1495.32 5826.79 1495.36 0.04
11.50 1453.09 5665.22 1453.08 -0.02 25.00 1496.66 5831.97 1496.71 0.05
12.00 1454.99 5672.69 1455.03 0.04 25.50 1497.99 5837.02 1498.03 0.05
12.50 1456.87 5680.24 1457.01 0.14 26.00 1499.30 5842.08 1499.36 0.08
13.00 1458.72 5686.87 1458.74 0.02 26.50 1500.59 5847.09 1500.67 0.08
13.50 1460.55 5693.95 1460.59 0.04 27.00 1501.86 5851.70 1501.88 0.02
14.00 1462.36 5700.67 1462.35 -0.01 27.50 1503.11 5856.52 1503.14 0.03
14.50 1464.14 5707.41 1464.12 -0.03 28.00 1504.35 5861.01 1504.31 -0.03
156.00 1465.91 5714.54 1465.98 0.08 28.50 1505.56 5865.64 1505.52 -0.04
15.50 1467.65 5721.05 1467.69 0.04 29.00 1506.76 5870.28 1506.74 -0.02
16.00 1469.36 5727.45 1469.36 : 0.00 29.50 1507.94 5874.52 1507.85 -0.09
16.50 1471.06 5733.93 1471.06 0.00 30.00 1509.10 5878.91 1509.00 -0.11
17.00 1472.73 5740.55 1472.79 0.06
0.20
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Odom Hydrographic Systems, Inc.
1450 SeaBoard Avenue, Baton Rouge, Louisiana 70810-6261, USA
Telephone: (225)-769-3051, Facsimile: (225)-766-5122
A‘, E-mail: email@odomhydrographic.com, HTTP: www.odomhydrographic.com




Residual, (Degrees C)

SEA-BIRD ELECTRONICS, INC.

1808 136th Place N.E., Bellevue, Washington, 98005 USA

Phone: (425) 643 - 9866 Fax (425) 643 - 9954 Email: seabird@seabird.com

SENSOR SERIAL NUMBER: 4778
CALIBRATION DATE: 31-Oct-09

ITS-90 COEFFICIENTS
1.259556e-003
2.589328e-004
3.971279e-007
1.338143e-007

a0
al
az2
a3

BATH TEMP

(ITS-90)

1.
.5000

4

15.
.5000

18

24.
29.
.5000

32

0000

0000

0000
0000

INSTRUMENT
OUTPUT(n)

631201.
560947.
386181.
339160.
275270.
226582.
197161.

MV = (n- 524288) / 1.6e+007
R =MV *2.900e+009 + 1.024e+008) / (2.048e+004 - MV * 2.0e+005)

Temperature ITS-90 = 1/{a0 + al[/n(R)] + a2[/n"(R)] + a3[ln (R)]} - 273.15 (°C)

771
029
029
600
900
243
543

Residual = instrument temperature - bath temperature

SBE19plus TEMPERATURE CALIBRATION DATA
ITS-90 TEMPERATURE SCALE

INST TEMP
(ITS-90)

1

4.
15.
18
23.
29.
32.

.0000

4999
0000

.5001

9997
0003
4999

RESIDUAL
(ITS-90)
0.0000

~0.0001
0.0000
0.0001

~0.0003
0.0003
~0.0001

Date, Delta T (mdeg C)

@ | 27-Jan-09 0.10
A | 31-Oct-09 -0.00
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0.01

0.00 ——2— o o

-0.01

_0_02IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII
5 5 10 15 20 25 30

Temperature, Degrees C
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Residual, (% FSR)

SEA-BIRD ELECTRONICS, INC.

1808 136th Place N.E., Bellevue, Washington, 98005 USA
Phone: (425) 643 - 9866 Fax (425) 643 - 9954 Email: seabird@seabird.com

SENSOR SERIAL NUMBER: 4778 SBE19plus PRESSURE CALIBRATION DATA

CALIBRATION DATE: 30-Oct-09 508 psia S/N 6975

COEFFICIENTS:

PAO = -1.677111e-001 PTCAO0 = 5.333877e+005

PAl = 1.550379e-003 PTCAl = -4.066675e+000

PA2 = 8.900391e-012 PTCA2 = -6.833135e-002

PTEMPAO = -7.470151e+001 PTCBO = 2.569000e+001

PTEMPAl = 4.886177e+001 PTCB1 = -2.000000e-004

PTEMPA2 = -4.126384e-001 PTCB2 = 0.000000e+000

PRESSURE SPAN CALIBRATION THERMAL CORRECTION

PRESSURE INST THERMISTOR COMPUTED ERROR TEMP THERMISTOR  INST
PSIA  OUTPUT OUTPUT PRESSURE  %FSR ITS90 OUTPUT OUTPUT
14.64 542826.0 2.0 14.64 -0.00 32.50 2.24 542925.77
104.89 601004.0 2.0 104.89 0.00 29.00 2.16 542947.35
204.90 665402.0 2.0 204.86 -0.01 24.00 2.06 542988.31
304.90 729786.0 2.0 304.89 -0.00 18.50 1.94 543030.59
404.91 794117.0 2.0 404.90 -0.00 15.00 1.87 543050.82
504.93 858397.0 2.0 504.91 -0.00 4.50 1.64 543107.60
404.91 794145.0 2.0 404.94 0.01 1.00 1.57 543121.95
304.91 729819.0 2.0 304.94 0.01
204.92 665442.0 2.0 204.92 0.00 TEMP (ITS90) SPAN (mV)
104.92 601029.0 2.0 104.93 0.00 -5.00 25.69
14.64 542829.0 2.0 14.64 0.00 35.00 25.68

y = thermistor output; t = PTEMPAO + PTEMPA1 * y + PTEMPA2 * y2
x = pressure output - PTCAO - PTCA1 * t - PTCA2 * ¢

n=x * PTCBO/(PTCBO + PTCB1 * t + PTCB2 * t2)

pressure (psia) = PAO + PAIl * n+ PA2 * n’

Date, Avg Delta P %FS
0.50

[@]30-Oct-09 0.00

0.25

0.00+e ® ——0— =@ 19— 1O

-0.25

_0_50\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\

0 50 100 150 200 250 300 350 400 450 500 550
Pressure (PSIA)




Residual, (S/m)

SEA-BIRD ELECTRONICS, INC.

SENSOR SERIAL NUMBER: 4778
CALIBRATION DATE: 31-Oct-09

1808 136th Place N.E., Bellevue, Washington, 98005 USA
Phone: (425) 643 - 9866 Fax (425) 643 - 9954 Email: seabird@seabird.com

SBE19plus CONDUCTIVITY CALIBRATION DATA
PSS 1978: C(35,15,0) = 4.2914 Siemens/meter

COEFFICIENTS:
g = —-1.024318e+000 CPcor = -9.5700e-008
h = 1.566004e-001 CTcor = 3.2500e-006
i = -5.058721e-004
j = 6.298500e-005
BATHTEMP  BATHSAL BATHCOND INSTFREO  INST COND RESIDUAL
(ITS-90) (PSU) (Siemens/m) (Hz) (Siemens/m) (Siemens/m)
22.0000 0.0000 0.00000 2564.77 0.0000 0.00000
1.0000 34.9179 2.98382 5074.47 2.9838 0.00002
4.5000 34.8980 3.29167 5265.28 3.2917 -0.00001
15.0000 34.8550 4.27586 5832.83 4.2758 -0.00001
18.5000 34.8455 4.62182 6019.36 4.6218 0.00000
24.0000 34.8337 5.18093 6308.83 5.1809 0.00002
29.0000 34.8252 5.70361 6567.55 5.7036 0.00001
32.5000 34.8202 6.07659 6745.88 6.0766 -0.00001
f = INST FREQ / 1000.0
Conductivity = (g + hf +if > +jf ") / (1 + 8t + ep) Siemens/meter
t = temperature[°C)]; p = pressure[decibars]; = CTcor; € = CPcor;
Residual = instrument conductivity - bath conductivity
Date, Slope Correction
0.002 @ | 27-Jan-09 0.9999449
A | 31-Oct-09 1.0000000
0.001
'\
— | _/.,A./”.”’.h_.
0.000 \4t:— y A
-0.001
-0.002 11 | | | | | L 111 [ |
0 2 3 4 5 6 7

Conductivity (Siemens/m)



Residual, (Degrees C)

SEA-BIRD ELECTRONICS, INC.

1808 136th Place N.E., Bellevue, Washington, 98005 USA

Phone: (425) 643 - 9866 Fax (425) 643 - 9954 Email: seabird@seabird.com

SENSOR SERIAL NUMBER: 2039
CALIBRATION DATE: 31-Oct-09

ITS-90 COEFFICIENTS

g = 4.16976817e-003
h = 05.92144512e-004
i = 1.45173351e-006
j = -2.46808391e-006
f0 = 1000.0
BATH TEMP INSTRUMENT FREO
(ITS-90) (Hz)
1.0000 2426.834
4.5000 2625.993
15.0000 3292.265
18.5000 3538.546
24.0000 3951.108
29.0000 4354.455
32.5000 4653.170

SBE19 TEMPERATURE CALIBRATION DATA

ITS-90 TEMPERATURE SCALE

IPTS-68 COEFFICIENTS
3.64763814e-003
5.83889404e-004
8.04059461e-006

-2.46782658e-006

a
b

c
d
£f0 =

2426.

INST TEMP
(ITS-90)

0.
4.
14.

18

23.
29.
32.

9998
5004
9996
.5002
9997
0007
4996

834

RESIDUAL
(ITS-90)

-0.
.00044
.00044
.00020
.00026
.00070
.00039

Temperature ITS-90 = 1/{g + hlin(f /)] + i[lnz(fo/f)] + j[lnS(fO/f)]} -273.15 (°C)
Temperature IPTS-68 = 1/{a + blIn(f, /f)] + c[lnz(fo/f)] + d[lnS(fO/f)]} -273.15 (°C)
Following the recommendation of JPOTS: T68 is assumed to be 1.00024 * T90 (-2t0 35 °C)

Residual = instrument temperature - bath temperature

00024

0.02 .
A

0.01

0.00 A A — e

oo |
-0.01
-0.02 L1 L L1 L L1 L1 L1 L L1 L1 L1
5 5 10 15 20 25 30 35

Temperature, Degrees C

Date, Offset(mdeg C)

27-Jan-09 -0.82
31-Oct-09 -0.00



Residual, (% FSR)

SEA-BIRD ELECTRONICS, INC.

1808 136th Place N.E., Bellevue, Washington, 98005 USA
Phone: (425) 643 - 9866 Fax (425) 643 - 9954 Email: seabird@seabird.com

SENSOR SERIAL NUMBER: 2039
CALIBRATION DATE: 06-Nov-09

QUADRATIC COEFFICIENTS:
PAO = 1.484942e+002
PAl = -3.906524e-002
PAZ2 = 2.602000e-008

PRESSURE INST COMPUTED ERROR

SBE19 PRESSURE CALIBRATION DATA
300 psia S/N 133248 TCV: 489

STRAIGHT LINE FIT:
M -3.906278e-002
B 1.486406e+002

LINEAR ERROR

Date, Avg Delta P %FS

PSIA OUTPUT(N) PSIA %FS PSIA %FS
14.54 3438.0 14.50 -0.01 14.34 -0.07
59.79 2278.0 59.64 -0.05 59.66 -0.04
119.79 740.0 119.60 -0.06 119.73 -0.02
179.82 -799.0 179.72 -0.03 179.85 0.01
239.81 -2332.0 239.74 -0.02 239.73 -0.02
299.80 -3862.0 299.75 -0.02 299.50 -0.10
239.81 -2337.0 239.93 0.04 239.93 0.04
179.82 -806.0 180.00 0.06 180.13 0.10
119.82 732.0 119.91 0.03 120.05 0.08
59.83 2271.0 59.91 0.03 59.93 0.03
14.54 3434.0 14.65 0.04 14.50 -0.01
Straight Line Fit:
Pressure (psia) =M * N + B (N = binary output)
Quadratic Fit:
pressure (psia) = PAO + PAL * N + PA2 * N
Residual = (instrument pressure - true pressure) * 100 / Full Scale Range
0.50 [ @ ] 06-Nov-09
0.25
| —&— |
o~ & | e e
0.00 — ——g
.\\.\ /.__/_.__
e |
-0.25
_0.50\\\\\\\\\\\\\\\\\\\\\\\\\\
0 50 100 150 200 250 300

Pressure (PSIA)

-0.00



Residual, (S/m)

SENSOR SERIAL NUMBER: 2039
CALIBRATION DATE: 31-Oct-09

SEA-BIRD ELECTRONICS, INC.

1808 136th Place N.E., Bellevue, Washington, 98005 USA
Phone: (425) 643 - 9866 Fax (425) 643 - 9954 Email: seabird@seabird.com

SBE19 CONDUCTIVITY CALIBRATION DATA
PSS 1978: C(35,15,0) = 4.2914 Seimens/meter

GHIJ COEFFICIENTS ABCDM COEFFICIENTS
g = —-3.94476532e+000 a = 4.77589616e-002
h = 4.70227496e-001 b = 4.19633439%9e-001
i = 1.35285583e-003 c = —-3.93448088e+000
j = —-3.86685138e-005 d = -1.51614104e-004
CPcor = -9.5700e-008 (nominal) m= 2.1
CTcor = 3.2500e-006 (nominal) CPcor = -9.5700e-008 (nominal)
BATHTEMP  BATHSAL BATHCOND INSTFREO  INST COND RESIDUAL
(ITS-90) (PSU) (Siemens/m) (kHz) (Siemens/m) (Siemens/m)
22.0000 0.0000 0.00000 2.88542 0.00000 0.00000
1.0000 34.9179 2.98382 8.39924 2.98375 -0.00007
4.5000 34.8980 3.29167 8.77147 3.29175 0.00008
15.0000 34.8550 4.27586 9.86617 4.27586 0.00000
18.5000 34.8455 4.62182 10.22293 4.62181 -0.00001
24.0000 34.8337 5.18093 10.77434 5.18092 -0.00001
29.0000 34.8252 5.70361 11.26527 5.70360 -0.00001
32.5000 34.8202 6.07659 11.60285 6.07661 0.00001
Conductivity = (g + hf > +if > +jf ") /10(1 + 8t + £p) Siemens/meter
Conductivity = (af "4 bf ? +c+dt)/[10 (1 +ep) Siemens/meter
t = temperature[°C)]; p = pressure[decibars]; = CTcor; € = CPcor;
Residual = (instrument conductivity - bath conductivity) using g, h, i, j coefficients
Date, Slope Correction
0.002 ® | 27-Jan-09 0.9998893
A | 31-Oct-09 1.0000000
0.001
/./0//"0—*\.\”
[
0.000fF———————f A —a— sk
-0.001
_0_002III I I A Iy Oy A |
0 1 2 3 4 5 6 7

Conductivity (Siemens/m)



APPENDIX 3
Wiring Diagram for Launch S1212
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Cable Endl End2 Settings Description
L1 Hypack Computer Network Switch n/a Connects to SonarPro Compulter,
129.100.1.230 POS/MV and Echotrac CV
255.255.0.0
L2 SonarPro Computer ~ Network Switch n/a Network share with Hypack
129.100.1.240 Computer for SSS data download
255.255.0.0
L3 POS/MV Network Switch n/a UDP broadcast of depth, attitude, &
129.000.1.231 PosPac data to Hypack
255.255.0.0
L4 Echotrac CV3 Network Switch n/a UDP broadcast to Hypack
Automatic IP
L5 EM3002 Hypack Computer Port 16103  UDP broadcast of various EM
157.237.2.61 157.237.2.30 datagrams (crossover)
255.255.255.0 255.255.255.0
L6 Klein 3000 TPU SonarPro Computer  n/a SSS data stream (crossover)
192.168.0.81 192.168.0.82
255.255.255.0 255.255.255.0
S1 POS/MV EM3002 PU 9600,8,n,1 Position data to EM3002 (GGA) @ 1
Com1 Com 3 Hz
S2 POS/MV EM3002 PU 19200,8,n,1  Attitude data to EM3002 (Simrad
Com 2 Com 2 1000 TSS1) @ 50 Hz
S3 POS/MV Klein 3000 TPU 4800,8,n,1 Position and Speed to Klein TPU
Com4 Com 2 (RMC & VTG)
S4 Trimble DGPS POS/MV 9600,8,n,1 RTCM DGPS correctors to POS/MV
Port B Com 3
S5 Trimble DGPS Hypack Computer 9600,8,n,1 Trimble DGPS configuration via
Port A Com 4 TSIP talker
S6 SonarPro Computer  Klein 3000 TPU 9600,8,n,1 HyperTerminal connection to view
Com 1 Com 1 Klein TPU bootup sequence
S7 Hypack Computer SonarPro Computer  9600,8,n,1 Cable out to SonarPro via Hypack-
Com 3 Com1 generated delph string
S8 Cable Counter Hypack Computer 2400,7,n,1 Cable out from Dynapar unit to
Com5 Hypack
S9 Digibar Hypack Computer 9600,8,n,1 Surface sound speed to SIS for
Com 10 EM3002 beam forming/steering
S10 AIS Transceiver Hypack Computer 38400,8,n,1  AIS (automatic identification system)
Com 6 broadcast and receive
S11 Seabird SBE 19+ Hypack Computer 9600,8,n,1 Download CTD cast data
Com9
S12 POS/MV VHF radio 4800,8,n,1 Position (GGA) sent to non-NOAA
Com5 VHF radio for DSC (digital selective

calling) capability




APPENDIX 4
Hydrographic Systems Inventory



Software Versions and Hardware Serial Numbers

S-N908-NRT3-10

Data Acquisition and Processing Report

APPENDICES

APPENDIX |

In-service date Software Version
Acquisition
04/20/2009 Hypack Max 2009
03/15/2008 Klein 3000 Sonar Pro 11.2
08/01/2006 TSIP Talker 2.0
08/01/2006 POS MV Controller 3.3.01
08/01/2006 EM3000 Controller 1.0.91
08/01/2006 Echotrac Control Software 3.08
03/11/2010 Terrasync GPS 4.20
Processing
03/11/2010 Pydro 9.9 (r2712)
08/01/2006 KapConv 5.7.3
01/10/2009 Mapinfo 10
01/29/2010 HydroMI 8.1
08/01/2006 Vertical Mapper 2.0
07/29/2009 Caris HIPS/SIPS SP1/HF5 70
03/09/2009 CARIS Notebook 3.1
07/19/2007 Nobeltec Tides & Currents 3.5.107
01/10/2009 GPS Pathfinder Office 4.20
Sound Velocity

05/21/2007 VelocWin 8.86
03/31/2005 Digibar Pro Log 2.3
05/01/2007 Sea Term 1.57




In-service

date Equipment Serial Number
Survey Launch 1212
03/03/2004 Klein 3000 Dual Frequency Towfish (Model 3210) 456
03/03/2004 Klein 3000 TPU 312
03/03/2004 Klein 3000 Workstation 22-291
03/03/2004 Trimble DSM212L 0220164491
03/03/2004 Trimble Antenna 0220330095
03/03/2004 Dynapar Max Count Cable Counter N/A
03/31/2005 Odom Digibar Pro DB-200 Controller 98308
08/01/2007 Odom Digibar Pro DB-200 Probe 98314
05/18/2007
through
08/01/2007 Odom Digibar Pro DB-200 Probe 98206
10/24/2005 Odom ETCVX2 (Echotrac CV) 23015
01/28/2009 POS MV Controller A014934
08/01/2006 POS MV IMU Unknown
. Port 60080830
08/01/2006 Trimble Zephyr Antennas Sthd 60069001
11/01/2009 Simrad EM 3002 Multibeam Sonar Currently Unknown
. 1683
11/01/2009 Simrad EM 3002 Controller Dongle 040131
11/01/2009 New Hypack Computer from PHB; Dell Precision T3400 HLMWTK1
09/05/2006 SBE 19 Seacat 1913768-2039
10/10/2006 SBE 19 Plus Seacat 19P44126-4778
NRT3 Office
08/01/2006 NRT3-1 Data Processing CPU 9VQLKB1
08/01/2006 NRT3-2 Data Processing CPU BVQLKB1
10/01/2008 NRT Data Processing CPU 1K5N2H1
Handheld GPS Unit/Accessories
10/01/2009 Trimble GeoXH Dual Channel GPS Receiver/Handheld SN 4928419533 / PN 70950-00
10/01/2009 LTI Laser Rangefinder 360B SN 024956 / PN 0144801




Hvdrographic Personnel Roster

Field Unit: NRT3

Effective Date: 1/31/2010

Updated Through: 29/07/2010

Team Leader

Years of
Name and Grade Current Position Hydrographic Notes
Experience
Nick Forfinski Physical Scientist 8
Team Members
Years of
Name and Rate Current Position Hydrographic Notes
Experience
Dan Jacobs Physical Science Technician 4
Barry Jackson Physical Science Technician 4.5
lan Colvert Physical Science Technician 4
ROTATING HYDROGRAPHERS & VISITORS (involved in survey work)
Years of Notes &
Name and Rate Current Position Hydrographic Dates
Experience Embarked
Martha Herzog Physical Scientist 4.5 HSRR

NOTES:







APPENDIX 5
HVF Report



Vessel Name: NRT3 S1212 EM3002.hvf
Vessel created: August 27, 2010
Depth Sensor:

Sensor Class: Swath
Time Stamp: 2009-345 00:00

Comments: EM3002 replaced old EM3000 in 12/09
Time Correction(s) 0.000

Transduer #1:

Pitch Offset: 0.000

Roll Offset: -0.175
Azimuth Offset: 0.050
DeltaX: -0.003

DeltaY: -0.032

DeltaZ: 0.631
Manufacturer: Kongsberg
Model : em3002

Serial Number:
Depth Sensor:

Sensor Class: Swath
Time Stamp: 2010-074 00:00

Comments: 2010 HSRR Patch Test in Anacortes, WA, no sonar offsets are
entered in SIS
Time Correction(s) 0.000

Transduer #1:

Pitch Offset: -0.177
Roll Offset: -0.150
Azimuth Offset: -0.009
DeltaX: -0.003

DeltaY: -0.032

DeltaZ: 0.631
Manufacturer: Kongsberg
Model : em3002

Serial Number:
Depth Sensor:

Sensor Class: Swath
Time Stamp: 2010-096 00:00

Comments: sonar offsets were entered in SIS, BUT because we had the
"Use EM combined..." option NOT checked, the vertical sonar offset was not
reflected in the data logged to hsx files



Time Correction(s) 0.000

Transduer #1:

Pitch Offset: -0.177
Roll Offset: -0.150
Azimuth Offset: -0.009
DeltaX: 0.000
DeltaY: 0.000
DeltaZ: 0.631
Manufacturer: Kongsberg
Model : em3002
Serial Number:

Depth Sensor:
Sensor Class: Swath
Time Stamp: 2010-097 00:00

Comments: sonar offsets were entered in SIS, and because we had the
"Use EM combined..."™ option NOT checked, the vertical sonar offset was not
reflected in the data logged to hsx filessonar offsets were entered in SIS,
BUT because we had the "Use EM combined...' option checked, they are
reflected in the data logged to hsx files, so we don"t need to have in HVF
Time Correction(s) 0.000

Transduer #1:

Pitch Offset: -0.177
Roll Offset: -0.150
Azimuth Offset: -0.009
DeltaX: 0.000
DeltaY: 0.000
DeltaZ: 0.000
Manufacturer: Kongsberg
Model : em3002
Serial Number:

Navigation Sensor:
Time Stamp: 2006-234 00:00

Comments: RP

Time Correction(s) 0.000

DeltaX: 0.000
DeltaY: 0.000
Deltaz: 0.000
Manufacturer: Applanix
Model : POS/Mv4

Serial Number:

(null)



Time Stamp: 2009-345 00:00

Comments:

Time Correction(s) 0.000
DeltaX: 0.000
DeltaY: 0.000
DeltaZ: 0.000
Manufacturer:

Model :

Serial Number:

Time Stamp: 2010-074 00:00

Comments:

Time Correction(s) 0.000
DeltaX: 0.000

DeltaY: 0.000

DeltaZ: 0.000
Manufacturer: Applanix
Model : POS/MV4

Serial Number:

Gyro Sensor:

Time Stamp: 2006-234 00:00
Comments: (null)

Time Correction(s) 0.000
Time Stamp: 2009-345 00:00
Comments:

Time Correction(s) 0.000
Time Stamp: 2010-074 00:00

Comments:
Time Correction(s) 0.000

Heave

Sensor:
Time Stamp: 2006-234 00:00

Comments: (null)

Apply Yes

Time Correction(s) 0.000
DeltaX: 0.000
DeltaY: 0.000

DeltaZ: 0.000



Offset: 0.000

Manufacturer: Applanix
Model : POS/MV4
Serial Number: (null)

Time Stamp: 2009-345 00:00

Comments:

Apply No

Time Correction(s) 0.000
DeltaX: 0.000

DeltaY: 0.000

DeltaZ: 0.000

Offset: 0.000
Manufacturer: Applanix
Model : POS Mv4

Serial Number:

Time Stamp: 2010-074 00:00

Comments: heave applied real time in SIS

Apply No

Time Correction(s) 0.000
DeltaX: 0.000
DeltaY: 0.000
DeltaZ: 0.000
Offset: 0.000
Manufacturer:

Model :

Serial Number:

Pitch Sensor:
Time Stamp: 2006-234 00:00

Comments: (null)

Apply Yes

Time Correction(s) 0.000
Pitch offset: 0.000

Manufacturer: Applanix
Model : POS/MV4
Serial Number: (null)

Time Stamp: 2009-345 00:00

Comments:

Apply No

Time Correction(s) 0.000
Pitch offset: 0.000



Manufacturer: Applanix
Model : POS Mv4
Serial Number:

Time Stamp: 2010-074 00:00

Comments: pitch applied real time by SIS
Apply No

Time Correction(s) 0.000

Pitch offset: 0.000

Manufacturer:
Model :
Serial Number:

Roll Sensor:
Time Stamp: 2006-234 00:00

Comments: (null)

Apply Yes

Time Correction(s) 0.000
Roll offset: 0.000

Manufacturer: Applanix
Model : POS/MV4
Serial Number: (null)

Time Stamp: 2009-345 00:00

Comments:

Apply No

Time Correction(s) 0.000
Roll offset: 0.000

Manufacturer: Applanix
Model : POS Mv4
Serial Number:

Time Stamp: 2010-074 00:00

Comments: applied real time by SIS
Apply No

Time Correction(s) 0.000

Roll offset: 0.000

Manufacturer:
Model :
Serial Number:

Draft Sensor:



Time Stamp: 2006-234 00:00

Apply Yes
Comments: (null)
Time Correction(s) 0.000

Entry 1) Draft: 0.000 Speed: 4.599
Entry 2) Draft: -0.003 Speed: 5.171
Entry 3) Draft: 0.029 Speed: 5.853
Entry 4) Draft: 0.028 Speed: 6.685
Entry 5) Draft: 0.044 Speed: 7.361
Entry 6) Draft: 0.014 Speed: 8.013
Entry 7) Draft: 0.032 Speed: 8.421
Entry 8) Draft: -0.013 Speed: 9.251
Entry 9) Draft: -0.064 Speed: 10.503
Entry 10) Draft: -0.048 Speed: 11.848
Entry 11) Draft: -0.140 Speed: 14.153

Time Stamp: 2009-345 00:00

Apply No
Comments: ERS
Time Correction(s) 0.000

Time Stamp: 2010-074 00:00

Apply Yes
Comments:
Time Correction(s) 0.000

Entry 1) Draft: 0.014 Speed: 4.675
Entry 2) Draft: 0.010 Speed: 5.332
Entry 3) Draft: 0.024  Speed: 5.985
Entry 4) Draft: 0.032 Speed: 6.778
Entry 5) Draft: 0.032 Speed: 7.394
Entry 6) Draft: 0.036 Speed: 7.935
Entry 7) Draft: 0.036 Speed: 8.162
Entry 8) Draft: 0.037 Speed: 8.627
Entry 9) Draft: 0.020 Speed: 9.334
Entry 10) Draft: -0.011 Speed: 10.536
Entry 11) Draft: -0.049 Speed: 12.415

TPU
Time Stamp: 2009-345 00:00

Comments:
Offsets

Motion sensing unit to the transducer 1
X Head 1 -0.003
Y Head 1 -0.032
Z Head 1 0.631

Motion sensing unit to the transducer 2
X Head 2 0.000



Y Head 2 0.000
Z Head 2 0.000
Navigation antenna to the transducer 1
X Head 1 -0.947
Y Head 1 3.288
Z Head 1 3.376
Navigation antenna to the transducer 2
X Head 2 0.000
Y Head 2 0.000
Z Head 2 0.000

Roll offset of transducer number 1 0.000
Roll offset of transducer number 2 0.000

Heave Error: 0.050 or 5.000"" of heave amplitude.
Measurement errors: 0.020

Motion sensing unit alignment errors
Gyro:0.500 Pitch:0.010 Roll1:0.010

Gyro measurement error: 0.020

Roll measurement error: 0.020

Pitch measurement error: 0.020

Navigation measurement error: 0.700
Transducer timing error: 0.010

Navigation timing error: 0.001

Gyro timing error: 0.001

Heave timing error: 0.001

PitchTimingStdDev: 0.001

Roll timing error: 0.001

Sound Velocity speed measurement error: 0.000
Surface sound speed measurement error: 0.000
Tide measurement error: 0.000

Tide zoning error: 0.000

Speed over ground measurement error: 0.030
Dynamic loading measurement error: 0.030
Static draft measurement error: 0.050

Delta draft measurement error: 0.010

StDev Comment: (null)

Svp Sensor:
Time Stamp: 2006-234 00:00

Comments:
Time Correction(s) 0.000

Pitch Offset: 0.000
Roll Offset: 0.000
Azimuth Offset: 0.000

DeltaX: -0.003

DeltaY: -0.032
DeltaZz: 0.631



Pitch Offset: 0.000
Roll Offset: 0.000
Azimuth Offset: 0.000

DeltaX: 0.000
DeltaY: 0.000
Deltaz: 0.000

Time Stamp: 2006-248 00:00

Comments: (null)
Time Correction(s) 0.000

Pitch Offset: 0.000
Roll Offset: 0.000
Azimuth Offset: 0.000

DeltaX: -0.003
DeltaY: -0.032
Deltaz: 0.631

Pitch Offset: 0.000
Roll Offset: 0.000
Azimuth Offset: 0.000

DeltaX: 0.000
DeltaY: 0.000
DeltaZ: 0.000
Time Stamp: 2009-345 00:00

Comments:
Time Correction(s) 0.000

Svp #1:

Pitch Offset: 0.000
Roll Offset: 0.000
Azimuth Offset: 0.000
DeltaX: -0.003
DeltaY: -0.032
Deltaz: 0.631

SVP #2:

Pitch Offset: 0.000
Roll Offset: 0.000

Azimuth Offset: 0.000

DeltaX: 0.000



DeltaY: 0.000
Deltaz: 0.000

Time Stamp: 2010-074 00:00

Comments: data is NOT SVP corrected in Caris at present time because
Hypack receives already ray-traced depths
Time Correction(s) 0.000

Pitch Offset: 0.000
Roll Offset: 0.000
Azimuth Offset: 0.000

DeltaX: -0.003
DeltaY: -0.032
DeltaZ: 0.631

Pitch Offset: 0.000
Roll Offset: 0.000
Azimuth Offset: 0.000

DeltaX: 0.000
DeltaY: 0.000
DeltaZ: 0.000

Time Stamp: 2010-096 00:00

Comments: data is NOT SVP corrected in Caris at present time because
Hypack receives already ray-traced depthsdata is NOT SVP corrected in Caris
at present time because Hypack receives already ray-traced depths

Time Correction(s) 0.000

Svp #1:

Pitch Offset: 0.000
Roll Offset: 0.000
Azimuth Offset: 0.000
DeltaX: 0.000
DeltaY: 0.000
DeltaZ: 0.631

SVP #2:

Pitch Offset: 0.000
Roll Offset: 0.000
Azimuth Offset: 0.000
DeltaX: 0.000
DeltaY: 0.000

DeltaZ: 0.000



Time Stamp: 2010-097 00:00

Comments: data is NOT SVP corrected in Caris at present time because
Hypack receives already ray-traced depthsdata is NOT SVP corrected in Caris
at present time because Hypack receives already ray-traced depths

Time Correction(s) 0.000

Svp #1:

Pitch Offset: 0.000
Roll Offset: 0.000
Azimuth Offset: 0.000
DeltaX: 0.000
DeltaY: 0.000
DeltaZ: 0.000

SVP #2:

Pitch Offset: 0.000
Roll Offset: 0.000
Azimuth Offset: 0.000
DeltaX: 0.000
DeltaY: 0.000
DeltaZ: 0.000

WaterLine:

Time Stamp: 2006-234 00:00
Comments: RP to WL as surveyed
Apply Yes

WaterLine 0.020

Time Stamp: 2009-345 00:00
Comments: HOOD RIVER ERS
Apply No

WaterLine 0.000

Time Stamp: 2010-074 00:00
Comments: Anacortes HSRR
Apply Yes

WaterLine -0.022

Time Stamp: 2010-096 00:00

Comments: the water line was entered into SIS, BUT because we did not

have the "Use EM Combined..." option checked in Hyspwee Hardware, it was not
included in the data stored in the hsx.
Apply Yes

WaterLine -0.022



Time Stamp: 2010-097 00:00

Comments: the water line is accounted for in SIS (the "Use EM

Combined..." option was checked (therefore, it"s reflected in the data stored
in the hsx)
Apply No

WaterLine 0.000




APPENDIX 6
POS/MV Calibration Results



POS/MV Calibration Report

Field Unit: NRT 3

SYSTEM INFORMATION

Vessel: S1212
Date: 3/15/2010 Dn: 74
Personnel: Forfinski, Jacobs, jackson
PCS Serial # 2245 (A014934)
IP Address: 129.100.1.231
POS controller Version (Use Menu Help > About) 3.4.00
POS Version (Use Menu View > Statistics) MV-320, Version 4
GPS Receivers
Port Receiver 60080830
Starboard Recceiver 60069001
CALIBRATION AREA
Location: Anacortes, WA D M S
Approximate Position: Lat 48 31 35N
Lon 122 36 29 W
DGPS Beacon Station: Whidbey Island, WA
Frequency: 302 kHZ
Satellite Constellation (Use View> GPS Data)
Primary GPS (Port Antenna) N

HDOP: 0.873
VDOP: 1.033

————————————————— @
Sattelites in Use: 9

1,4,11,13,16,20,23,25,30

PDOP 1.352 (Use View> GAMS Solution)

Note: Secondary GPS satellite constellation and number of satellites were exactly the same as the Primary GPS




POS/MV CONFIGURATION

Settings

Gams Parameter Setup

(Use Settings > Installation > GAMS Intallation)

User Entries, Pre-Calibration Baseline Vector

1.834 Two Antenna Separation (m) 0 X Component (m)
0.30 Heading Calibration Threshold 0 YComponent (m)
0 Heading Correction 0 Z Component (m)

Configuration Notes: GAMS needed re-calibration because the leverarm for IMU to Port Antenna was incorrect

POS/MV CALIBRATION

Calibration Procedure:

Start time:
End time:

Heading accuracy achieved for calibration:

(Refer to POS MV V3 Installation and Operation Guide, 4-25)

10:18 UTC
10:20 UTC
0.099

Calibration Results:

Gams Parameter Setup

(Use Settings > Installation > GAMS Intallation)

POS/MV Post-Calibration Values Baseline Vector

1.831 Two Antenna Separation (m) -0.002 X Component (m)

0.300 Heading Calibration Threshold 1.831 YComponent (m)

0 Heading Correction 0.021 Z Component (m)
GAMS Status Online? X
Save Settings? X

Calibration Notes: Took over an hour to get fixed OTF solution and GAMS Ready Offline

Save POS Settings on PC

File Name:

(Use File > Store POS Settings on PC)
POSMV_09012004.nvm




GENERAL GUIDANCE

The POS/MV uses a Right-Hand Orthogonal Reference System

The right-hand orthogonal system defines the following:

* The x-axis is in the fore-aft direction in the appropriate reference frame.
* The y-axis is perpendicular to the x-axis and points towards the

right (starboard) side in the appropriate reference frame.

» The z-axis points downwards in the appropriate reference frame.

The POS/MV uses a Tate-Bryant Rotation Sequence

Apply the rotation in the following order to bring the two frames of reference
into complete alignment:

a) Heading rotation - apply a right-hand screw rotation 8z about the

z-axis to align one frame with the other.

b) Pitch rotation - apply a right-hand screw rotation 8y about the
once-rotated y-axis to align one frame with the other.

c) Roll rotation - apply a right-hand screw rotation 8x about the
twice-rotated x-axis to align one frame with the other.

SETTINGS (insert screen grabs)

Input/Output Ports (Use Settings > Input/Output Ports)

Input and Dutput |

COM1 | comz | coma | Analog |

Message Select

Message Select :
¥ Enable COM1 I $INVTG - Track made good and = gﬁgg:g e T S
C1$IMGST - Pseudorange measure $IMZDA - Date and time
Baud Rate Update Rate §INGGA - Global pasition syste BINGGH - Position fix. EHT
9500 = e x| | | $INHDT - Heading v SUTC - Date and time
[ $PASHR - Attitude, Tate-Bryant i
. . . [ §PASHR - Attitude, TSS hd )
Parity Data Bits Stop Bits Foll Positive Sense
& Mone ~ 7 Bits & 1 Bit & Part Up " Starboard Lp
© Ewen Pitch Positive Sense
 Odd & 8 Bits || € 2 Bits = Bow Up " Stern Up
Heave Positive Sense
% Heave Up " Heave Down

Ok | Close I Apply |
x|

COM1 COM2 | com3 | Analog|

¥ Enable CORMZ2 Diagnostics == |

Baud Rate Update Rate MMessage Select

159200 =l |#Hz =l | [TSs tFormat 1 |
Parity Data Bits Stop Bits Roll Positive Sense
& Maone 7 Bits & 1 Bit & Part Up " Starboard Up

i Ewen Pitch Positive Sense

 Odd &~ 8Bits || ¢ 2 Bits & Bow Up " Stern Up
Heave Positive Sense

@ Heave Up " Heave Dawn

Apply |

NOTE: COMS3 and Analog are not used.




Heave Filter (Use Settings > Heave)

Heave Filter x|

I Altitude

& Heave Filter

Heave Bandwidth (sec) IQD.DDD
Darmnping Ratio ID.?D?

Close | Apply |

Time Sync (Use Settings > Time Sync)

Time Synchronization |

User Time Conversion (units/fsec) |1

Close | Apply

Events (Use Settings > Events)

—Event 1

" Positive Edge Trigger

& MNegative Edge Trigger

Guard Time (msec) |0

—Event 2

" Positive Edge Trigger

* Megative Edge Trigger

Guard Time (msec) |0

Close |

Installation (Use Settings > Installation)

Lever Arms & Mounting Angles

X

Lever Arms & Mounting Angles | Sensor Maunting I Tags, Multipath & AutoStart |

rRef. to IMU Lever Arm———— IMU Frame w.r.t. Ref. Frame————
KA 0.000 ¥ (deg) 0.000
Y (m) 0.000 Y (deg) 0.000
Z () 0.000 7 (deq) 0.000
—Ref. to Primary GPS Lever Arm- —Ref. to Heave Lever Arm————————
H ) -1.101 H ) -0.574
Y (m) -0.928 Y (m) -0.015
Zimy |3.169 bl () -0.315
—Ref. to Vessel Lever Arm
——— Motes:
£ m) 0. 000 1. Ref. = Reference
¥ () 0.000 2. w.rt. = With Respect To
—— 3. Reference Frame and “essel
Z{m) 0.000 Frame are co-aligned.

= ok Close Apply




Tags, Multipath and Auto Start (Use Settings > Installation > Tags, Multipath and Auto Start)

|
Lever Arms & Mounting Anglesl Sensor Mounting  Tags, Multipath & AutoStart |
Time Tag 1 —Multipath
© POS Time o Low
© GPS Time © hedium
& LUTC Time = High
rTime Tag 2
& POS Time
© GPS Time
© UTC Time
© Lszer Time
—AutoStart
 Disabled
&« Enabled
= Close | Apply |
Sensor Mounting (Use Settings > Installation > Sensor Mounting)
|
Lever Arms & Mounting Angles  Sensar Mounting |Tags, hultipath & AutoStart |
—Ref to Aux. 1 Gps Lever Armn— ~Ref to Aux. 2 GPS Lever Arm——————
X im) 0.000 K () 0.000
Y () 0.000 (0] 0.000
Zim) [0.000 Z () 0.000
—Ref to Sensor 1 Lever Arm —Sensor 1 Frame w.rt. Ref. Frame
X im) 0.000 X (deg) 0.000
Y () 0.000 N GET)] 0.000
Zim) 0.000 7 (deg) 0.000
—Ref to Sensor 2 Lever Arm —Sensor 2 Frame w.rt. Ref. Frame
X im) 0.000 X (deg) 0.000
Y () 0.000 N GET)] 0.000
Zim) 0.000 7 (deg) 0.000
=3 Close Apply




RMZS Accuracy

User Paramekter Accuracy

x|

Attitude (deg)
Heading (deg)

Fasition {m)

0.0500
0.0500

2.0000

welocity (mfs) ID.SDDD

Close |

Apply |

User Parameter Accuracy (Use Settings > Installation > User Accuracy)

Frame Cantrol

Frame Control (Use Tools > Config)

Navigator Configuration

x|

& User Frame

MU Frame

& Naormal

" Do not

~Primary GPS Measurement——

= Use regardless of status

use

—Auxiliary GPS Position
& Naormal

= Use regardless of status

" Do not use

AN

¥ Use GAMS Solution

Close | Apply |

Primary GPS Receiver

x|
Primary GRS Receiver | Secondary GPS Receiverl
—Frimary GPS —Diff Part
Contral
GFS Receiver Baud Rate = Accept RTCM
Nowatel OEM2-3151F 2] || 9600 =l | ¢ Accept Commands
i Accept RTCA
i Accept CMR
i Accept RTCM-18-19
—Auto Configuration Parity——— Data Bits Stop Bits—
& Enabled  Mone 7 Bits & 1 Bit
" Even
¢ Disabled  Odd % 8 Bits 2 Bits
| Close | Apply
Secondary GPS Receiver
x|

GPS Heceiver

—Secondary GPS

Diff Port

Primary GPS Receiver Secondary GRS Receiver |

Baud Rate

Nowatel OEM2-3151F%]

|3600 =l

Control
= Accept RTCh

™ Accept Commands
 Accept RTCA
™ Accept CMR
" Accept RTCM-18-19

—Auto Configuration Parity——— Data Bits Stop Bits—
& Enabled & None ~ 7Bits | & 1Bit
" Even
" Disabled © 0dd 8 Bits © 2 Bits
| Close Apply

GPS Receiver Configuration (Use Settings> Installation> GPS Receiver Configuration)






